Register for your free account! | Forgot your password?

Go Back   elitepvpers > General > Main
You last visited: Today at 16:53

  • Please register to post and access all features, it's quick, easy and FREE!

 

E*pvp Problem!

Reply
 
Old   #1
 
elite*gold: 0
The Black Market: 135/0/18
Join Date: May 2011
Posts: 4,624
Received Thanks: 943
E*pvp Problem!

Hallo!

Wieviele das Problem haben das sie einfach nicht auf E*pvp bekommen

VOr 2 tagen ging ich Abends um 21 Uhr Off in E*pvp , Morgen´s stand ich auf und wollte natürlich auf E*pvp
Es Lädt lädt Lädt lädt und es lädt!
Nach na Zeit kommt dies:
Fehler: Verbindung unterbrochen
Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.


Die IP hat sich NIE geändert , also kann das doch nicht an der IP liegen?

So dann habe ich es heute mal geschafft meine IP zu ändern und was?
ich komme immer noch nicht drauf

Ich habe wirklich alles Probiert und klappt nie!

Jetzt mal im ernst , wie soll das Bitteschön zu 100% am User liegen?
Ich hatte den Abend vorher genau die gleiche IP und Morgens auch noch!
Und ging dann aufeinmal nicht
Und jetzt ist die IP anders & geht immer noch nicht?!

Ich kann aufjedenfall nicht immer per Proxy rein!
viele Funktionenn gehen einfach nicht!
Wie z.b kann keine PM senden , Bzw auf den Namen klicken> Private Message senden
Und vieles mehr kann ich nicht!

Bitte macht was!



Cocain´ is offline  
Old   #2
 
elite*gold: 0
Join Date: Mar 2011
Posts: 8,643
Received Thanks: 3,454
Router neustarten. Dann bekommste eine neue IP dann kannste wieder rein.


Freddy​ is offline  
Old   #3
 
elite*gold: 0
The Black Market: 135/0/18
Join Date: May 2011
Posts: 4,624
Received Thanks: 943
Nö.
Hatte den 4 Stunden aus keine new IP.
Soviel ich weiss geht das bei UnityMedia nicht , weil wir eine feste haben
Daher wundert es mich das ich überhaupt eine neue bekommen habe!
Cocain´ is offline  
Old   #4
 
elite*gold: 0
Join Date: Mar 2011
Posts: 8,643
Received Thanks: 3,454
Benutz wenn du dann hier auf epvp surfst solange FoxyProxy, damit haste dann ne neue IP und kannst hier wieder rein. Und mit 2 Klicks kannst du´s wieder umstelen auf deine normale IP


Freddy​ is offline  
Old   #5
 
elite*gold: 0
The Black Market: 135/0/18
Join Date: May 2011
Posts: 4,624
Received Thanks: 943
Quote:
Originally Posted by »Fязddy« View Post
Benutz wenn du dann hier auf epvp surfst solange FoxyProxy, damit haste dann ne neue IP und kannst hier wieder rein. Und mit 2 Klicks kannst du´s wieder umstelen auf deine normale IP
Die ganzen IP´s sind richtig lahm.
Aber das ist ja keine Lösung auf Dauer!
Cocain´ is offline  
Old   #6
 
elite*gold: 0
Join Date: Mar 2011
Posts: 8,643
Received Thanks: 3,454
Quote:
Originally Posted by .-ExPeN™ View Post
Die ganzen IP´s sind richtig lahm.
Aber das ist ja keine Lösung auf Dauer!
Unkn0wn sagt das das problem beknnat ist und überarbeitet wird, also ist das ne übergangslösung
Freddy​ is offline  
Thanks
1 User
Old   #7
 
elite*gold: 240
Join Date: Dec 2006
Posts: 1,580
Received Thanks: 1,609
Quote:
Originally Posted by »Fязddy« View Post
Unkn0wn sagt das das problem beknnat ist und überarbeitet wird, also ist das ne übergangslösung
Richtig. Ich kann auch nur wiedergeben was mir gesagt wurde, mit dem Hinweis das dies bekannt ist und allen Leuten empfehlen einen Proxy zu nutzen - oder Router neuzustarten.
Bl@ze! is offline  
Thanks
1 User
Old   #8
 
elite*gold: 0
The Black Market: 135/0/18
Join Date: May 2011
Posts: 4,624
Received Thanks: 943
Ich weiss nicht ob ich dies Fragen darf , kennt wer vielleicht einen vernünftigen Proxy?
Habe zurzeit so einen lahmen , der auch einiges blockt!
Cocain´ is offline  
Thanks
1 User
Old   #9
 
elite*gold: 0
Join Date: Sep 2009
Posts: 60
Received Thanks: 15
Probiers mal mit dem CCleaner oder setze deinen Router zurück.
Das Problem hatte ich gestern auch und jetzt funktioniert es einwandfrei!

MFG

safaplayer13
safaplayer13 is offline  
Old   #10
 
elite*gold: 0
The Black Market: 135/0/18
Join Date: May 2011
Posts: 4,624
Received Thanks: 943
Ja Klar , ich setze meinen ganzen Router zurück!
Wo ja auch so unwichtige sachen drauf sind *Ironie Off*
Unsere halbe Firma ist mit den Router verbunden , da kann ich nicht einfach den Rooter Köpfen!
Auch wenn unsere Firma nicht über den Router laufen würde , würde ich nicht nur wegen E*Pvp meinen Router zerlegen...

Ausserdem bringt CCLeaner nichts , habe schon Probiert.
Cocain´ is offline  
Old   #11
 
elite*gold: 0
Join Date: Sep 2009
Posts: 60
Received Thanks: 15
Woher soll ich bitte wissen dass eine ganze Firma den Router benutzt?

Ich wollte doch nur helfen ;( ^^

Mach mal einen Ping-Test und geh dann wieder e*pvp.

MFG

safaplayer13
safaplayer13 is offline  
Old   #12
 
elite*gold: 0
The Black Market: 135/0/18
Join Date: May 2011
Posts: 4,624
Received Thanks: 943
Wie ich auch gesagt habe , auch wenn die halbe Firma nicht verbunden wäre , würde ich nicht den Router zerlegen

Pingtest auf gemacht
Ihre Ping-Antwortzeit: 17.1 Millisekunden (perfekt)

Was soll das nun bringen?
Bin erneut auf E*pvp gegangen funken tut es trotzdem nicht!
Cocain´ is offline  
Old   #13
 
elite*gold: 9
Join Date: Dec 2009
Posts: 87
Received Thanks: 20
Quote:
Originally Posted by .-ExPeN™ View Post
Ich weiss nicht ob ich dies Fragen darf , kennt wer vielleicht einen vernünftigen Proxy?
Habe zurzeit so einen lahmen , der auch einiges blockt!
proxyboost.net

geht bei mir recht schnell
bojankrkic is offline  
Old   #14
 
elite*gold: 0
Join Date: Sep 2009
Posts: 60
Received Thanks: 15
ich meine nicht DEN ping test sondern den über "cmd"

1. Öffne cmd (Bei Windows7 einfach Start und dann da ins Suchfeld eingeben)

2. Tippe da dann ein :"ping www.elitepvpers.com"

3. Kurz warten^^

4. Dann wieder auf e*pvp gehen.(Bei mir musste ich da dann so nen Code ablesen und eingeben wie wenn man etwas bei uploaded downloaden will^^
safaplayer13 is offline  
Old   #15
 
elite*gold: 91
Join Date: Dec 2008
Posts: 654
Received Thanks: 1,266
Falls du Kabel Deutschland hast.

Also, wenn man Kabel Deutschland
hat bekommt man einen Kabelmodem
das direkt mit der Kabelbuchse +
Strom verbunden ist. Da man da ja
nur ein Ethernet-Anschluss hat und kein
WLan schickt Kabel einen Router von
DLink (kostenlos) mit 4 Ethernet-Anschlüssen
und WLan. Der hat eine Installations-Disk.

Wenn man bei der Installation Dynamische
IP-Adresse auswählt kann man noch einen
Extra Punkt anwählen. Und zwar kann man
dort ankreuzen, ob man Kabel Deutschland
Internet hat oder nicht. Jeder Kabel User
kreuzt natürlich ja an aber das ist falsch.
Denn dann kriegt man nur alle 30 Tage eine
neue IP. Man muss den Haken, ob man Kabel
DSL hat einfach weglassen dann bekommt
man auch immer nachm Neustart ne neue IP,
wie bei den anderne Providern auch.


Justforexzess is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
[Problem] Problem with server starting - cannot find quest index for PaxHeader
Hello! I have this same problem as here when i'm starting my server: ...
1 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +1. The time now is 16:53.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.