Register for your free account! | Forgot your password?

Go Back   elitepvpers > General Gaming > General Gaming Discussion
You last visited: Today at 21:35

  • Please register to post and access all features, it's quick, easy and FREE!

 

[Release] Operation 7 - Public Hack

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2009
Posts: 215
Received Thanks: 108
[Release] Operation 7 - Public Hack

Status: Use at own risk



German:


English:

Wenn der Hackt funktioniert, könnt ihr mir ein You must register and activate your account in order to view images. geben!
Attached Files
File Type: zip Operation 7.zip (200.1 KB, 1244 views)
File Type: rar Valkyrie.rar (432.3 KB, 1265 views)



Sibigranate is offline  
Thanks
58 Users
Old   #2
 
elite*gold: 0
Join Date: Aug 2009
Posts: 215
Received Thanks: 108
*push*

12 mal runtergeladen und kein einziger Thank.


Sibigranate is offline  
Thanks
7 Users
Old   #3
 
elite*gold: 1
Join Date: Dec 2009
Posts: 19
Received Thanks: 4
ich versuch grad anzumachen nur "failed to connect to the op-7 server" oder son **** steht da.
ich versuchs später nochmal.
kleinyygrosshack is offline  
Thanks
1 User
Old   #4
 
elite*gold: 0
Join Date: Aug 2009
Posts: 215
Received Thanks: 108
Quote:
Originally Posted by kleinyygrosshack View Post
ich versuch grad anzumachen nur "failed to connect to the op-7 server" oder son **** steht da.
ich versuchs später nochmal.
Auch schon ohne Hack versucht zu starten?


Sibigranate is offline  
Thanks
2 Users
Old   #5
 
elite*gold: 0
Join Date: Mar 2010
Posts: 8
Received Thanks: 1
Immer wenn ich das Game starte, geht es zuerst, dann aber geht es zurück auf den Desktop. Wenn ich jetzt wieder ins Game gehe ist der Bildschirm schwarz. Need Help!
TakeAWater is offline  
Old   #6
 
elite*gold: 0
Join Date: Mar 2010
Posts: 8
Received Thanks: 1
So habs jetzt geschafft. Der Hack funktioniert jedoch nicht. Die Chams funktionieren nicht, No Recoil etc. auch nicht. -.-
TakeAWater is offline  
Old   #7
 
elite*gold: 0
Join Date: Mar 2010
Posts: 8
Received Thanks: 1
Ok Chams funzen jetzt, jedoch habe ich alle 1-3 Minuten einen disconnect!

Antworte bitte mal dazu Threadersteller.
TakeAWater is offline  
Old   #8
 
elite*gold: 0
Join Date: Aug 2009
Posts: 215
Received Thanks: 108
Quote:
Originally Posted by TakeAWater View Post
Ok Chams funzen jetzt, jedoch habe ich alle 1-3 Minuten einen disconnect!

Antworte bitte mal dazu Threadersteller.
Bei mir disconnected nur jedes 5. Spiel.
Hast du den Injector als Administrator gestartet?
Sibigranate is offline  
Old   #9
 
elite*gold: 0
Join Date: Mar 2010
Posts: 8
Received Thanks: 1
Quote:
Originally Posted by Sibigranate View Post
Bei mir disconnected nur jedes 5. Spiel.
Hast du den Injector als Administrator gestartet?
Ja. Was hast du für ein System? (XP, Vista...) - Ich selber habe Vista.

Und mit was startest du das Spiel?

Bitte um Antwort.
TakeAWater is offline  
Old   #10
 
elite*gold: 0
Join Date: Aug 2009
Posts: 215
Received Thanks: 108
Quote:
Originally Posted by TakeAWater View Post
Ja. Was hast du für ein System? (XP, Vista...) - Ich selber habe Vista.

Und mit was startest du das Spiel?

Bitte um Antwort.
Windows7 64bit
Vista ist immer son Problem.

Ich starte das Spiel auf der .
Sibigranate is offline  
Old   #11
 
elite*gold: 0
Join Date: Mar 2010
Posts: 8
Received Thanks: 1
Kannst du mir irgend nen Tipp geben wie es vielleicht funzt?

Und mit was injectest du? Ich mit PerX.
TakeAWater is offline  
Old   #12
 
elite*gold: 0
Join Date: Aug 2009
Posts: 215
Received Thanks: 108
Ich injecte mit Valkyre.

Kommt irgendeine Fehlermeldung beim Crashen?
Wenn ja, poste mal Screen.
Sibigranate is offline  
Old   #13
 
elite*gold: 0
Join Date: Mar 2010
Posts: 8
Received Thanks: 1
Es kommt einfach "disconnected from server - please log in again" oder "Would you like report it to FIAA" auf dem Desktop.

Ich verstehe das mitdem Valkyre injecten nicht, bei mir funzt es nicht.
TakeAWater is offline  
Old   #14
 
elite*gold: 24
Join Date: Feb 2010
Posts: 1,330
Received Thanks: 215
Ich wünschte ich könnte dir nen THX geben aber ich hab das selbe problem
Wenn man startet kommt nach ein paar sec ""disconnected from server - please log in again"" vieleicht findest du ja ne lösung
MfG:figo96
DerHobbit is offline  
Old   #15
 
elite*gold: 0
Join Date: Apr 2010
Posts: 13
Received Thanks: 0
Ich lade beides ruber starte es uber winrar dann will ich es öffnen und dann meldet sich mein antivir


DanielNr5 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Operation 7 [Release] Working Hack
Credits and Maker of Hack: Tate Status: Working Instructions 1. Open an injector - Process: "OPERATION7.exe" 2. Browse the dll...
22 Replies - General Gaming Discussion
[Release] Operation 7 Multihack V2
Was ist Operation 7? Das kanst du hier nachlesen. Was kann der Multihack? Teleport Speedhack Superjump Schnelleres Nachfüllen der SP...
20 Replies - General Gaming Discussion
[Release] Operation 7 Multihack V4
So es gibt doch noch eine neue Version... dank wc3fan666 Neu Godmode by wc3fan666 Bei klick auf On biste gegen Kugel unverwundbar... Jedoch...
95 Replies - General Gaming Discussion
[RELEASE] LEISLERS HACK v1.0 PUBLIC [RELEASE]
OUTDATED/DETECTED Hab mal nen Hack von mir Gemacht Screen http://www.abload.de/img/hackerhacker567.jpg DOWNLOAD :
3 Replies - WarRock Hacks, Bots, Cheats & Exploits



All times are GMT +1. The time now is 21:35.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.