Register for your free account! | Forgot your password?

You last visited: Today at 07:50

  • Please register to post and access all features, it's quick, easy and FREE!


GTA 4 Start Problem

Reply
 
Old   #1
 
elite*gold: 51
Join Date: Nov 2010
Posts: 484
Received Thanks: 60
GTA 4 Start Problem

Hallo


Ich hab gerade mein neu erworbenes GTA 4 installiert. Lief soweit alles ohne Probleme ab.
Hab mich im Social Club registriert alles schön und gut. So nun will ich das spiel starten.

Es kommt der Login Screen mit Spiel Starten (Offline) und Spiel Starten. Ich klicke auf Spiel Starten.Allerdings wars das dann auch schon von GTA 4. Es kommt nur dieses kleine süße fenster und mehr nicht. danach wird der Prozess beendet und fertig mehr nicht. Kann mir jemand helfen?
Hab schon den GTA 4 Patch 1.0.7.0 installiert. Hat allerdings nichts geholfen.


Mfg



empiremen is offline  
Old 11/04/2012, 15:38   #2
 
elite*gold: 51
Join Date: Nov 2010
Posts: 484
Received Thanks: 60
keiner ne antwort?


empiremen is offline  
Old 11/04/2012, 18:50   #3
 
elite*gold: 56
Join Date: Apr 2012
Posts: 18,412
Received Thanks: 2,718
Quote:
Originally Posted by empiremen View Post
keiner ne antwort?
Doppelposts sind nicht erlaubt.

OT: Am Besten fragst du nochmal in dieser Sektion:
Grand Theft Auto
Dort bekommst du denke ich Hilfe.


mfg
Pyrolex is offline  
Reply



« Dynasty Warriors 2 / 3 | Attention! »

Similar Threads
[Problem] Ava Don´t Start
03/16/2012 - Alliance of Valiant Arms - 1 Replies
English Hey guys. I have a big problem... Everytimes when I start the game (with REACTOR) I get this f* error message... : Can someone help me? Deutsch Hey Leute ... Jedes mal wenn ich das Spiel starte(mit REACTOR) kommt diese Fehlermeldung:...
[Cf]Start-Problem
10/14/2011 - CrossFire - 18 Replies
Will ich cf starten steht da :Failed to connect to server: WL Mit patcher und exe gestartet.. Meine frage nun..Ist es bei jeden?
[Problem]Start von A.v.A
05/02/2011 - Alliance of Valiant Arms - 7 Replies
Heey com, ich habe ein problem beim starten von A.V.A Ich habe mich angemeldet und eingeloggt auf Game Start gedrückt anschließen noch mal auf Game start in Ijji REACTOR und dann muss ich mich wiederholt einloggen , mach ich und passiert nix , ...
Problem bei ./start.sh
05/01/2010 - Metin2 PServer - Discussions / Questions - 9 Replies
Hi, ich hab folgendens Problem wenn ich ./start.sh mache. Würde mich sehr über eine hilfreiche Antwort freuen..
start problem by start (win7)
02/13/2010 - SRO Main - Discussions / Questions - 4 Replies
when i start sro than is the connection picture small and i cant see the connection window .... pls help ^^ sry for my bad english



All times are GMT +2. The time now is 07:50.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.