Register for your free account! | Forgot your password?

Go Back   elitepvpers > Shooter > Counter-Strike
You last visited: Today at 19:26

  • Please register to post and access all features, it's quick, easy and FREE!


BRAUCHE DRINGEND HILFE

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Sep 2010
Posts: 9
Received Thanks: 1
Exclamation BRAUCHE DRINGEND HILFE

Also vor 3 Wochen wurde mein Steam Acc gehack und ich kann jezt nur noch NonStem spielen und immer wenn ich auf meinen lieblingsserver gehe steht da:

Ihre Version stimmt nich mer der des servers überein.

Kann mir jemand Helfen bekommt auch´n THX



.H4pPy. is offline  
Old 09/10/2010, 17:07   #2

 
elite*gold: 1908
Join Date: Jan 2008
Posts: 2,449
Received Thanks: 892
stfu is offline  
Old 09/10/2010, 20:54   #3

 
elite*gold: 0
Join Date: Jan 2008
Posts: 20,276
Received Thanks: 7,677
Kein Nonsteam support

#closed
Gentleman Jack is offline  
Reply



« Counter Strike Source Server gesucht | Counter Strike Source aim/ziel bot? »

Similar Threads
Brauche dringend hilfe!!!
08/08/2010 - Technical Support - 10 Replies
Hey, habe mir gestern die zeitung computerbild spiele gekauft. Da war das spiel 13th Century Death or Glory drin. Habe es instaliert den patch raufgemacht und wen ich es starte kommt die meldung : access violation at address 00000000. read of...
Ich brauche dringend hilfe!!!!!!
01/01/2010 - Metin2 PServer - Discussions / Questions - 3 Replies
Hallo an alle, Ich will unbedingt einen p-server mit win7 erstellen aber davon habe ich keine ahnung wie es unter win7 geht Wenn jemand so net wäre und mir helfen könnte.Der bekommt auf meinen sevrver GM Rechte
Brauche Dringend Hilfe! Bin Metin spieler aber Brauche Hilfe
12/30/2009 - Metin2 PServer - Discussions / Questions - 0 Replies
Es gehört hier zwar nicht rein , aber ich weiß keine andere Lösung Ich habe seit einigen Tagen ein Problem... Microsoft Windows Search Protocol Host funktioniert nicht mehr Die Anwendung wird Aufgrund eines Problems nicht mehr richtig...
Brauche dringend hilfe
07/02/2005 - WoW Ask the Experts - 4 Replies
Hi leute ich hab n fettes prob.. der 1.5.0 patch funzt bei mir net :cry: ich hab n bild angehängt.. den fehler bekomme ich immer.. :? ich hab übrigens n gebranntes wow.. US version. Diese patches haben wunderbar gefunzt : 1.4.0 1.4.0 to...



All times are GMT +2. The time now is 19:26.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.