Register for your free account! | Forgot your password?

Go Back   elitepvpers > Shooter > Combat Arms
You last visited: Today at 23:35

  • Please register to post and access all features, it's quick, easy and FREE!


moin problem

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jan 2010
Posts: 70
Received Thanks: 22
moin problem

moin ich habe ein sehr großes problem

also...:ich habe combat arms runtergeladen und installiert,den anfängerquest mit dem schießen und laufen gemacht und dan wollte ich in einen server habe ready gedrückt und ich war nie im spiel nur alle anderen waren drinn
es stannt immer ingame und dan nach 10sek.standt nichts mehr da

wie kan ich das beheben?(habe es nochmal neu installiert aber es geht immernochnicht)



deutz99 is offline  
Old 12/04/2010, 21:33   #2
 
elite*gold: 8
Join Date: Mar 2010
Posts: 4,267
Received Thanks: 1,053
Erst mal Falsche sektion!

Zur Frage: Das ist bei mir auch öfters aber ich starte nur PC neu und klappt schon!
Kann dir da leider nicht sehr viel Helfen wollte dich nur auf die Falsche Sektion aufmerksam machen ;P


*-_JuLi²_-* is offline  
Old 12/04/2010, 21:33   #3
 
elite*gold: 0
Join Date: Mar 2010
Posts: 4,748
Received Thanks: 648
Quote:
Originally Posted by *-_JuLi²_-* View Post
Erst mal Falsche sektion!

Zur Frage: Das ist bei mir auch öfters aber ich starte nur PC neu und klappt schon!
Kann dir da leider nicht sehr viel Helfen wollte dich nur auf die Falsche Sektion aufmerksam machen ;P
Hast du reported ?
DeviLsBlooD™ is offline  
Old 12/04/2010, 21:35   #4
 
elite*gold: 8
Join Date: Mar 2010
Posts: 4,267
Received Thanks: 1,053
Quote:
Originally Posted by ..SilenC# View Post
Hast du reported ?
Kla =)!


*-_JuLi²_-* is offline  
Old 12/04/2010, 21:35   #5
 
elite*gold: 0
Join Date: Mar 2010
Posts: 4,748
Received Thanks: 648
Quote:
Originally Posted by *-_JuLi²_-* View Post
Kla =)!
Nächstes mal bitte hin schreiben !
DeviLsBlooD™ is offline  
Thanks
1 User
Old 12/04/2010, 21:59   #6
 
elite*gold: 0
Join Date: Jan 2010
Posts: 70
Received Thanks: 22
aber ich starte den pc neu und es geht nicht
und was sis report und wo gibt es das was bewirkt es?
deutz99 is offline  
Old 12/04/2010, 22:08   #7
 
elite*gold: 0
Join Date: Oct 2009
Posts: 14,456
Received Thanks: 7,846
Quote:
Originally Posted by ..SilenC# View Post
Nächstes mal bitte hin schreiben !
Man muss nicht hinschreiben, ob man jemanden reportet hat...

#moved
_Marcel_ is offline  
Old 12/04/2010, 22:11   #8
 
elite*gold: 0
Join Date: Mar 2010
Posts: 4,748
Received Thanks: 648
Quote:
Originally Posted by _Marcel_ View Post
Man muss nicht hinschreiben, ob man jemanden reportet hat...

#moved
Wie soll ich dann das erkennen dann reporte ich ausversehen auch !
DeviLsBlooD™ is offline  
Old 12/04/2010, 22:18   #9
 
elite*gold: 0
Join Date: Oct 2009
Posts: 14,456
Received Thanks: 7,846
Quote:
Originally Posted by ..SilenC# View Post
Wie soll ich dann das erkennen dann reporte ich ausversehen auch !
Wurst.

Fakt ist, er muss nicht hinschreiben, dass er diesen Post schon gemeldet hat .
_Marcel_ is offline  
Old 12/04/2010, 22:28   #10
 
elite*gold: 0
Join Date: Jan 2010
Posts: 70
Received Thanks: 22
was soll ich jetz machen?kan es sein das wen 2gleichzeitig an der gleichen leitung combat arms zocken wollen das es nicht geht oder was ?
deutz99 is offline  
Old 12/04/2010, 22:35   #11
 
elite*gold: 26
Join Date: May 2010
Posts: 4,167
Received Thanks: 877
Ich kenn das nur vom Alpha und Bravo Server. versuchst du es in andern servern?
Server Charlie ging bei mir meist. ansonsten mal PC einstellungen checken, irgendwas, was mit der hardware n konflikt basteln kann (PCs können doch so vieles, windows noch viel mehr)
gib mal die dsl an.. bei ultralangsamen leitungen können vermutlich spezial produkte entstehen (wir haben VoIP telefonie, beim altenrouter gabs keine bandbreitenkontrollen, da ging bei einem anruf gleich mal alles down )
TimBlo88 is offline  
Old 12/05/2010, 12:22   #12
 
elite*gold: 0
Join Date: Jan 2010
Posts: 70
Received Thanks: 22
moin
ich habe es mit charklie probiert und es ging nach ner zeit wollte ich weiterzocken und kam aber nicht mehr rein was is das es geht mir langsam auf den sack

kan mir einer helfen?
deutz99 is offline  
Old 12/05/2010, 15:04   #13
 
elite*gold: 37
Join Date: Nov 2009
Posts: 2,419
Received Thanks: 812
vll ist einfach dein PC zulow für CA oder du hast ne zulangsame I-Net leitung
_Sascha_ is offline  
Old 12/05/2010, 15:50   #14
 
elite*gold: 0
Join Date: Jan 2010
Posts: 70
Received Thanks: 22
moin

mein pc is eig sehr gut er packt das ganzneue cod und alles und schnell und internetleitung ist eig auch gut
was is das ich will ca zocken

Quote:
Originally Posted by TimBlo88 View Post
Ich kenn das nur vom Alpha und Bravo Server. versuchst du es in andern servern?
Server Charlie ging bei mir meist. ansonsten mal PC einstellungen checken, irgendwas, was mit der hardware n konflikt basteln kann (PCs können doch so vieles, windows noch viel mehr)
gib mal die dsl an.. bei ultralangsamen leitungen können vermutlich spezial produkte entstehen (wir haben VoIP telefonie, beim altenrouter gabs keine bandbreitenkontrollen, da ging bei einem anruf gleich mal alles down )
wir haben T-online oder was dasis

Quote:
Originally Posted by TimBlo88 View Post
Ich kenn das nur vom Alpha und Bravo Server. versuchst du es in andern servern?
Server Charlie ging bei mir meist. ansonsten mal PC einstellungen checken, irgendwas, was mit der hardware n konflikt basteln kann (PCs können doch so vieles, windows noch viel mehr)
gib mal die dsl an.. bei ultralangsamen leitungen können vermutlich spezial produkte entstehen (wir haben VoIP telefonie, beim altenrouter gabs keine bandbreitenkontrollen, da ging bei einem anruf gleich mal alles down )
wo in was für einstellungen?
deutz99 is offline  
Old 12/05/2010, 19:27   #15
 
elite*gold: 15
Join Date: Mar 2010
Posts: 2,786
Received Thanks: 514
Ich kenn des Problem nur wenn mein I-Net weg is (z.B wenn mein Vadda den Stecker vom Router zieht ) ...
Gib mal genaueres zu deiner Leitung an , dann koennen wir dir vllt. Weiterhelfen

Lg


Sam B. is offline  
Reply



« [Sammelthread] Witzige oder gute Screens :) | [Sammelthread] Aktuelle Mods »

Similar Threads
Moin Moin und Hallo
Guten Morgen, guten Tag, guten Abend, gute Nacht, liebe Freunde, liebe Verwandte, Freunde von Verwandten, liebe Schüler, liebe Schülerinnen, liebe...
1 Replies - Say Hello
Moin, Moin und Hallo
Hi, epvp community, bin nun schon länger hier, dachte aber ich stell mich ma vor :awesome: , um hier lange was schreiben zum müssen: ein link aus dem...
1 Replies - Say Hello
Moin Moin und Hallo
Hi epvp. Ich bin Fr3EM, 16 Jahre alt und hab mich heute angemeldet ^^. Über mich: -Ich mach gerne was mit Kumpels -Ich zocke gerne (Name:...
6 Replies - Say Hello
moin moin new patch
moin moin leute es gibt wieder nen neuen patch von 1.6.4500 auf 1.6.1DE werd mal schauen welche hacks noch funtzen und dann hier in den post adden...
26 Replies - WoW Main - Discussions / Questions



All times are GMT +2. The time now is 23:35.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.