Register for your free account! | Forgot your password?

You last visited: Today at 00:20

  • Please register to post and access all features, it's quick, easy and FREE!


Hay

Reply
 
Old   #1
 
elite*gold: 24
Join Date: Feb 2010
Posts: 1,330
Received Thanks: 215
Hay

Hay liebe leuts,
Gibt es auch noch einen 4story hack für 32 bit systeme?



DerHobbit is offline  
Old 08/18/2010, 12:50   #2
 
elite*gold: 1
Join Date: Mar 2010
Posts: 1,957
Received Thanks: 527
man das neue pathch ist noch nicht mal drausen und du willst schon einen hack? lern selber scrypten und coden und mach dir gefälligst selber einen hack und NEIN gibt logischer weise noch keinen hack ^^


Like a Spark is offline  
Old 08/18/2010, 12:52   #3
 
elite*gold: 24
Join Date: Feb 2010
Posts: 1,330
Received Thanks: 215
Danke für die nette antwort,
hab gerade auch erst vom neuen Patch gelesen war ne ganze zeit nicht mehr in 4story
warum sind eigentlich alle alten hachs nur für 64 bit?
DerHobbit is offline  
Old 08/18/2010, 13:04   #4
 
elite*gold: 1
Join Date: Mar 2010
Posts: 1,957
Received Thanks: 527
weil das hs so dafür konfiguriert ist oer so aber es gibt auch 32bit hacks die mit C++ geschrieben sind die anderen autoIT^^


Like a Spark is offline  
Old 08/18/2010, 13:08   #5
 
elite*gold: 24
Join Date: Feb 2010
Posts: 1,330
Received Thanks: 215
Hä?
Mit Autoit-Hacks kann ich aber sonst Hacken
DerHobbit is offline  
Old 08/18/2010, 13:13   #6
 
elite*gold: 100
Join Date: May 2010
Posts: 2,386
Received Thanks: 3,692
Quote:
Hä?
Mit Autoit-Hacks kann ich aber sonst Hacken
Das Hackshield in 4Story DE ist auf 32bit eben nicht so verbuggt.
Auf 32bit hättest du CE/MLE oder einen VIP nutzen können. Aber jetzt bleibt dir wahrscheinlich nur noch CE/MLE übrig. Egal ob 32bit oder 64bit.

Quote:
Danke für die nette antwort,
Diese Ironie hätte ich 4StoryHacker1 wohl auch gegeben. ;O
.-Frerer is offline  
Thanks
1 User
Old 08/18/2010, 13:18   #7
 
elite*gold: 278
Join Date: Jul 2010
Posts: 537
Received Thanks: 138
Aber wrum machen díe dann net mal nen 32bit Hack wenns vll noch geht. Ich will net immer gammel CE benutzen.
.:Check! is offline  
Old 08/18/2010, 20:02   #8
 
elite*gold: 1
Join Date: Mar 2010
Posts: 1,957
Received Thanks: 527
Quote:
Originally Posted by o0Frerer0o View Post
Das Hackshield in 4Story DE ist auf 32bit eben nicht so verbuggt.
Auf 32bit hättest du CE/MLE oder einen VIP nutzen können. Aber jetzt bleibt dir wahrscheinlich nur noch CE/MLE übrig. Egal ob 32bit oder 64bit.


Diese Ironie hätte ich 4StoryHacker1 wohl auch gegeben. ;O
°Scrypter° bitte^^


Like a Spark is offline  
Reply



« Alte 4Story Dateien. | bug to trade item shop »



All times are GMT +2. The time now is 00:20.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.