Register for your free account! | Forgot your password?

You last visited: Today at 04:31

  • Please register to post and access all features, it's quick, easy and FREE!


Help

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Dec 2005
Posts: 1,000
Received Thanks: 30
Immer wenn ich meine exe von wow starte kommt. divexdecoder.dll oder so wurde nich gefunden blabla helpz



Mentax is offline  
Old 05/14/2006, 23:34   #2
 
elite*gold: 0
Join Date: Nov 2005
Posts: 550
Received Thanks: 1
Hast du deinen client verändert?


Strike- is offline  
Old 05/15/2006, 18:59   #3
 
elite*gold: 0
Join Date: Dec 2005
Posts: 1,000
Received Thanks: 30
Quote:
Originally posted by Strike-@May 14 2006, 23:34
Hast du deinen client verдndert?
naja ich hab nur diese Neue version gedownloadet
und installiert nix mehr ôO
Mentax is offline  
Old 05/16/2006, 13:07   #4
 
elite*gold: 0
Join Date: Jul 2005
Posts: 303
Received Thanks: 2
Wie neu? good old client Version 1.8.x funzt einwandfrei, alles darüber benötigt "hacks" um mit emus zu funktionieren.
LG seth


seth0815 is offline  
Old 05/16/2006, 14:57   #5
 
elite*gold: 0
Join Date: Dec 2005
Posts: 1,000
Received Thanks: 30
hab nur [Emulator] ..::Ecko Repack V.1.9 Final::. (Pages 1 2 )
geladen installiert (mein orig normal server wow is on=
Mentax is offline  
Old 05/16/2006, 15:31   #6
 
elite*gold: 0
Join Date: Jul 2005
Posts: 303
Received Thanks: 2
ich rede vom wow client nicht von der Serverversion...


seth0815 is offline  
Reply



« Problem beim einloggen auf server | Das alte Leid: mehr Schaden aber wie ? »



All times are GMT +2. The time now is 04:31.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.