Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Modelchange Support
You last visited: Today at 07:50

  • Please register to post and access all features, it's quick, easy and FREE!

 

Ingame Fehlermeldung mit wowME

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jan 2008
Posts: 5
Received Thanks: 0
Ingame Fehlermeldung mit wowME

ich brauche Hilfe !

ich habe meinen gnome female in einen ud male gechanged, doch jedesmal nach dem ich so ungefähr 1min online bin bekomme ich folgenden error:



need help



kohlz is offline  
Old   #2
 
elite*gold: 0
Join Date: Oct 2007
Posts: 23
Received Thanks: 6
Moin
So wie ich das sehe hat das aber nix mit modelchange zu tun. Hatte auch schon viele fehler zb. blackscreen wow error wegen ner exe oder so aber das sieht mir nach nem windows prob aus.

LG Nijû


Nijû is offline  
Old   #3
 
elite*gold: 0
Join Date: Jan 2008
Posts: 5
Received Thanks: 0
nun gut aber kann mir wer was genaueres sagen zb wie ich den fehler loswerde^^
kohlz is offline  
Old   #4
 
elite*gold: 26
Join Date: Nov 2007
Posts: 32,788
Received Thanks: 12,050
Installier WoW mal neu, falls es nicht hilft würde ich sagen dein Ram verabschiedet sich, prüf mal deinen Arbeitsspeicher


Kazaaa is offline  
Old   #5
 
elite*gold: 0
Join Date: Jan 2008
Posts: 5
Received Thanks: 0
-wow neuinstallieren scheint nich die lösung da mein kumpel das gleiche prob hat
-das mein arbeitspeicher kaputt ist ist auch unwahrscheinlich da mein rechner net mal nen monat alt ist (4k ddr3 ram)


man andere MPQ´s gehn ja aber ud male nich ich hab die mit glitschy gemacht und die liste is auch aktuell ;/

kann mir sonst ma einer ne MPQ machen?
ich brauche gnome female to ud male... wäre echt dankbar
kohlz is offline  
Old   #6
 
elite*gold: 26
Join Date: Nov 2007
Posts: 32,788
Received Thanks: 12,050
Ach du hast es mit Glitchis Modelzeugs gemacht, das scheint mit dem aktuellen Patch nicht zu funktionieren, versuchs mal mit Hexedit, Tut is im Forum
Kazaaa is offline  
Old   #7
 
elite*gold: 0
Join Date: Jun 2006
Posts: 279
Received Thanks: 145
Quote:
versuchs mal mit Hexedit, Tut is im Forum
du weißt aber schon dass der hexedit nur für waffen/equip ist oder ?

@TE: Falls die dateien mit glitchy erstellt wurden liegts daran - mpq's löschen.


samydeluxe is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
InGame Fehlermeldung bei D2NT-Bot
Huhu ePvpers! =) Habe vermutlich ein kleines Problem beim Bot einstellen. Einloggen tut er sich doch sobald er Ingame ist kommt diese...
3 Replies - Diablo 2
WoWME
Hab vorhin WoW mit WoWME gestartet... Your computer appears to be running a program that has...
8 Replies - WoW Modelchange Support
WoWME 3.1.1
Hey, gibt ja seit heute einen neuen Patch und somit auch eine neue WoWME. Hat wer schon die neuste?
10 Replies - WoW Modelchange Tools & Guides
wowme 3.1.0
habs gerade gefunden, nicht von mir keine garrantie aber verlässliche quelle ich benutzes ;) Antivir: Nothing found ArcaVir: Nothing found...
6 Replies - WoW Modelchange Tools & Guides
WoWMe
Gibt es keinen WoWMe fix für 2.4.1? Ich hab keinen gefunden ... Wenns doch einen gibt --> geb ihn mir mal ^^ Und wenn möglich nich bei Rapidshare...
14 Replies - WoW Modelchange Support



All times are GMT +1. The time now is 07:50.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.