Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Addons
You last visited: Today at 01:17

  • Please register to post and access all features, it's quick, easy and FREE!


Tidy Panel - Plaketten werden Outfight nicht angezeigt.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jul 2011
Posts: 9
Received Thanks: 0
Tidy Panel - Plaketten werden Outfight nicht angezeigt.

Hi! Ich weiß echt nich was ich bei dem AddOn falsch eingestellt habe....
Die Namensplaketten werden irgendwie nur angezeigt wenn ich infight bin.
Wenn ich Outfight bin wird nicht einmal die von meinem Target angezeigt.
Wenn ich im Interface bei Namen alle Plaketten aktiviere werden sie ordnungsgemäß angezigt. Klicke ich denn aber auf OK und die Interfaceeinstellungen zu speichern setzt dass addon diese einstellung gleich wieder zurück und blendet die namensplaketten aus...
Kann mir bitte jemand helfen?
Thx



Toolza is offline  
Old 12/15/2011, 22:01   #2
 
elite*gold: 25
The Black Market: 182/0/0
Join Date: Mar 2009
Posts: 1,656
Received Thanks: 157
Lad einfach nochmal neu, evtl. gehts dann besser°!


callmesagitt is offline  
Old 12/15/2011, 22:43   #3
 
elite*gold: 0
Join Date: Jan 2009
Posts: 2,874
Received Thanks: 981
Add mich mal in Skype: shadow_kryter
Vielleicht kann ich dir da helfen, da ich mal nen ähnliches Problem hatte.
•kяyteя• is offline  
Old 12/16/2011, 02:50   #4
 
elite*gold: 20
Join Date: May 2006
Posts: 2,011
Received Thanks: 784
Quote:
Originally Posted by •kяyteя• View Post
Add mich mal in Skype: shadow_kryter
Vielleicht kann ich dir da helfen, da ich mal nen ähnliches Problem hatte.
Und da meinst Du nicht, dass es vielleicht gut wäre, die Lösung hier öffentlich allen zugänglich zu machen?

btw. ist deine Sig ziemlich groß, würde dir noch mal nen Blick in die Boardregeln diesbezüglich empfehlen.


Uzgarel is offline  
Thanks
1 User
Old 12/16/2011, 11:01   #5
 
elite*gold: 0
Join Date: Jan 2009
Posts: 2,874
Received Thanks: 981
Quote:
Originally Posted by Uzgarel View Post
Und da meinst Du nicht, dass es vielleicht gut wäre, die Lösung hier öffentlich allen zugänglich zu machen?

btw. ist deine Sig ziemlich groß, würde dir noch mal nen Blick in die Boardregeln diesbezüglich empfehlen.
Ich möchte mir das erstmal direkt angucken, ich weiß ja nicht mal
ob es das selbe Problem ist wie ich es damals hatte, deswegen
anschauen, helfen, Hilfestellung für andere die das Problem vllt. auch
haben hier rein stellen.

Und thx für den Hinweis, sie ist wirklich etwas groß geworden :P


•kяyteя• is offline  
Reply



« Altoholic [Übersichts-Addon] | Bergbau »

Similar Threads
Waffen werden nicht angezeigt
10/25/2011 - Metin2 PServer - Discussions / Questions - 7 Replies
Ja, wie im Titel erwähnt, sehe Ingame keine Waffen. Icons da, Texturen nicht. syserr, clientside: 1025 19:37:10163 :: CItemManager::LoadItemList(locale/de/item_list.txt) - StrangeLine in 5861 1025 19:37:10163 :: CItemManager::LoadItemList(locale/de/item_list.txt) - StrangeLine in 5862 1025 19:37:10163 :: CItemManager::LoadItemList(locale/de/item_list.txt) - StrangeLine in 5863
Geschenke werden nicht angezeigt?
10/22/2011 - Wolfteam - 8 Replies
Servus, Und zwar spiele ich auf dem Deutschen WT und hab ne frage: Ich habe einen Bug, und zwar öffne ich meine Geschenke und in der List sind keine? Ich weiß aber das ich welche hab.. €: Hat einfach nur Jahre gedauert, lol. Hab aber noch ne andere frage: Warum Braucht ich solange zum Connecten auf einen Server ô_ô?
NPC/MOBS nicht sichtbar btw. werden nicht angezeigt!
06/04/2011 - Metin2 PServer - Discussions / Questions - 2 Replies
hey epvp Ich habe mir einen Hamachi Server mit den Files von Kay331 erstellt und es können auch schon alle von draußen connecten. Aber :rtfm: es werden keine mobs bzw. npc angezeigt. Laggs gibt es keine bloß einfach nur lehre mobs. Ich hofe ihr könnt mir helfen. Best regards, .Tec
BLP werden nicht angezeigt
01/17/2009 - WoW Modelchange Support - 1 Replies
huhu, Nach dem verändern einer BLP ist die Datei irgendwie ... verbuggt. Seht selbst: WoWScrnShossssss9_024222.jpg Liegt nit am Konverter, da das schon der 3. is den ich ausgetestet hab :/ Hat wer nen ähnliches problem oder kann mir helfen?
Stats werden nicht angezeigt
12/04/2008 - WoW PServer Hosting - 3 Replies
Hi, ich habe mir mal den mangos installiert zum DD performance test. läuft auch alles soweit gut. als ich mir allerdings ein paar items, mit .additem xxxxx zugeschoben hatte, ist mir aufgefallen, dass lediglich werte wie: Rüstungswert, Equip: +32% critchance und so etwas auf den items waren. In der DB stehen diese Werte allerdings deutlich, mit allen passende Stats aufgeführt, wie beweglichkeit, stamina usw ... nur wenn ich mir eben ein item zuweise, dann sind keine stats darauf. auch wenn ich...



All times are GMT +1. The time now is 01:17.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.