Register for your free account! | Forgot your password?

Go Back   elitepvpers > General Gaming > General Gaming Discussion > Private Server - Discussions / Questions
You last visited: Today at 20:54

  • Please register to post and access all features, it's quick, easy and FREE!


does any1 know how o resolve those problems ? :O

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Apr 2007
Posts: 17
Received Thanks: 0
does any1 know how o resolve those problems ? :O

iam on my co p-server i have some troubls like :
i want 2 know how to make monster drop dbs i used to put the db code in drop_itemtype cell in mysql navicat but nothing changes .. dose any1 know how to resolve it



bondok77 is offline  
Old 06/18/2009, 01:28   #2
 
elite*gold: 0
Join Date: Apr 2007
Posts: 17
Received Thanks: 0
why is every1 ignored me ? :O


bondok77 is offline  
Old 06/18/2009, 05:47   #3
 
elite*gold: 0
Join Date: Jul 2008
Posts: 78
Received Thanks: 15
Maybe edit it in monster.csv?
pa1n is offline  
Old 06/18/2009, 07:05   #4
 
elite*gold: 0
Join Date: Apr 2009
Posts: 80
Received Thanks: 4
hmm i dont think hes tlking about dekaron since hes using mysql.
darksm4sher820 is offline  
Reply



« [LONGJUYT2] Gilde gesucht | [Maple Story]Vitality Gaming Presents VitalityMS »

Similar Threads
[MySRO] New Media PK2 (Resolve problems)
06/30/2009 - SRO PServer - Discussions / Questions - 25 Replies
Hello, here is a Media.pk2 from MySRO (Credits to DB7 for the media.pk2) This Media PK2 should work with MySRO it will resolve the "Memory" shit or so... Try it yourselve. :) Status: Complete! http://uploaded.to/?id=prwjr5 <---- New Link
Any1 having problems with Loader and daSkillz?
03/27/2009 - SRO Main - Discussions / Questions - 9 Replies
hi guys, after legend 4 update, I've tried running the loader v7.17 and installed to my C:\Silkroad folder but it keeps popping up error msg saying game can't be loaded or something... anyone else experiencing this??? also does anyone know where i can get the daSkillz.ini file that works for Legend 4? Much appreciated! :)
How to resolve DC in cabalrider USA
07/03/2008 - Cabal Hacks, Bots, Cheats, Exploits & Macros - 6 Replies
This is my share to this site. I always dced in cabalrider 1.0.0.11. I test everything even the .dll, still dc then I experiment to used Ip Hider programs and it worked, now im botting again. I hope this will help you.:D:D testing for old cabalrider program later...
HELP ME RESOLVE ????????????? ERROR
01/17/2008 - SRO Ask the Experts - 4 Replies
SOMEONE CAN HELP ME RESOLVE ??????????????????????????????????? ERROR



All times are GMT +1. The time now is 20:54.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.