Root Probleme bitte helfen

04/11/2014 19:29 jens21#1
hallo liebe com
ich habe einen root vps gebucht
habe alles installiert apache und mysql
webseite geht forum geht
aber der server lässt sich nicht starten da kommen immer fehlermeldungen wie

[root@rs211640 Connector]# ./run: ./Connector: /lib/ld-linux.so.2: bad ELF interpreter: No such file or directory

yum install ld_linux.so.2

gut habe ich getan
jetzt kommt schonwieder eine fehlermeldung
und dann wieder eine und wieder eine
ich bekomm den server einfach nicht gestartet

ich habe linux 6.5 64 bit

kann mir bitte wer helfen

ich habe nun centos neu installiert

was muss ich alles tun ?
damit er geht
denn mit 6.3 war das kein problem

bitte helft mir

meine skype id jens18ma

bin für jede hilfe dankbar
evlt gebe ich eine belonung
04/11/2014 20:36 Pyro™#2
[Only registered and activated users can see links. Click Here To Register...] poste es bitte hir danke
CLOSED bitte