Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Private Server > WoW PServer Hosting
You last visited: Today at 16:21

  • Please register to post and access all features, it's quick, easy and FREE!


Tyraels (Easy) Ascent ServerPack!

Closed Thread
 
Old 06/01/2008, 21:35   #871
 
elite*gold: 20
Join Date: Oct 2006
Posts: 855
Received Thanks: 112
Das könnte daran liegen das du:
1. N Doppelposter bist
2. Kann ich Gedanken lesen oder soll ich dein Rechner hacken damit ich Remotedesktop schaun was du fürn fehler hast? (Ich sag nur Frau zum Artzt: mein Kind ist Krank)

Infos dann kann ich dir mit 90 % ne Antwort geben ---> vernünftige Frage -> vernünftige Antwort so einfach...



Lemuna is offline  
Old 06/02/2008, 14:23   #872
 
elite*gold: 0
Join Date: Jun 2008
Posts: 2
Received Thanks: 0
wie kann man die rates ändern?? ansonsten alles top


Smokehead is offline  
Old 06/02/2008, 19:36   #873
 
elite*gold: 20
Join Date: Oct 2006
Posts: 855
Received Thanks: 112
Im in der realm.conf einfach mal per ctrl + f nach rate suchen
Lemuna is offline  
Old 06/02/2008, 20:14   #874
 
elite*gold: 0
Join Date: Jun 2008
Posts: 2
Received Thanks: 0
Hallo,

habe alles installiert + einen Account erstellt. Jetzt kann ich, aber den Server nicht starten. Immer wenn ich auf "S" drücke geht ein CMD-Fenster auf und danach zu. Server wird nicht gestartet!

Da steht:

Fehler:
Apache und MySQL laufen schon...
Nur Ascent wird gestartet...

Und schon geht das Fenster zu und es kommt nichts mehr.

Verstehe ich irgendwie nicht. Was mache ich falsch?


Liebe Grüße


aqsenin is offline  
Old 06/02/2008, 20:32   #875
 
elite*gold: 20
Join Date: Oct 2006
Posts: 855
Received Thanks: 112
Du musst mal T dücken dann werden die alle beendet und schau ob du XAMMP oder sowas an hast wenn das nich geht guck mal in taskmanager und kill mysql und apache
Lemuna is offline  
Old 06/02/2008, 20:35   #876
 
elite*gold: 0
Join Date: Jun 2008
Posts: 2
Received Thanks: 0
Habe alles befolgt, jedoch besteht das Problem immer noch.
aqsenin is offline  
Old 06/02/2008, 20:59   #877
 
elite*gold: 0
Join Date: Dec 2007
Posts: 3
Received Thanks: 0
ok ne frage die mir hoffentlich jemand beantwortet:
wie patche ich nen 7er server auf 8?
colajunkie is offline  
Old 06/02/2008, 22:30   #878
 
elite*gold: 20
Join Date: Oct 2006
Posts: 855
Received Thanks: 112
Neu runterladen
@ Agesin das is mir unerklärlich bistu sicher das du apache und mysql gekillt hast, im Handler mal T ausprobiert hast und danach n reboot gemacht hast wenn alles nix hilft versuchs mal bei nem andern pc oder setz den Server neu auf^^
Lemuna is offline  
Old 06/03/2008, 14:18   #879
 
elite*gold: 0
Join Date: Jun 2008
Posts: 4
Received Thanks: 0
Maps downloaden geht nicht ..
könnte ich vlt nen link oder sowas ham der geht ? wäre echt sau nett danke im voraus!
gebs ja zu ich mach das zum erten mal aber er sagt immer mqsl und apache alufen schon dann
.
.
.
.
und beendet sich..help plz..
TuranisOoO is offline  
Old 06/03/2008, 16:23   #880
 
elite*gold: 20
Join Date: Oct 2006
Posts: 855
Received Thanks: 112
Net Framework 3.5 Runterladen SuFu ftw!
Lemuna is offline  
Old 06/03/2008, 20:12   #881
 
elite*gold: 0
Join Date: Feb 2008
Posts: 6
Received Thanks: 0
ich kann nichma n acc erstellen... es kommt immer "Table 'char.account' doesnt exist" >.< was mach ich falsch? sry hab noch nich so viel plan davon^^
KrampfAderGeschwader is offline  
Old 06/03/2008, 20:52   #882
 
elite*gold: 0
Join Date: Jun 2008
Posts: 4
Received Thanks: 0
Edit^^
Also ich lass mein server über hamachi laufn und über navicat find ich iwie dens erver nicht...
kann mir wer erklären wie ich meine db in diesem speziellen fall finden kann??
TuranisOoO is offline  
Old 06/04/2008, 14:50   #883
 
elite*gold: 0
Join Date: Feb 2008
Posts: 6
Received Thanks: 0
HELP

k neuinstall hat geholfen aaaaaber wie komm ich jetz auf den server? muss ich 'start_sqlserver' benutzen was im datenträger w is? denn wenn ich das klicke steht da "the disk w is busy. use start.bat [disk letter]".... und wenn ich wow anmache und einloggen will kommt "fehlgeschlagen"^^ acc is auch erstellt und alles so wie es sei muss soweit ich weiß

hoffe auf antwort

mfg
KrampfAderGeschwader is offline  
Old 06/04/2008, 18:19   #884
 
elite*gold: 0
Join Date: May 2008
Posts: 6
Received Thanks: 0
hamachi problem

[email protected]

ich hab alles installiert und auf local läuft alles super=)

mit hamachi gehts es so halb ich verbinde mich sehe meinen realm und versuche mich einzulogen aba steht nur verbindung hergestellt????

help pls

mfg philip
janoschklomberg is offline  
Old 06/04/2008, 19:43   #885
 
elite*gold: 0
Join Date: Jun 2008
Posts: 4
Received Thanks: 0
So das anere aht sich erledigt aber...
Wenn ich zur shping nisel portn will komm ich nach booty bay...wo liegtn da der bug?? oder wie is des zu beheben ?
Und shadowstep geht nicht..


TuranisOoO is offline  
Closed Thread



« wow p-server erstellen | Arcemu/Mangos Befehle »

Similar Threads
Neuling braucht Hilfe zu: Tyraels (Easy) Ascent ServerPack!
04/30/2008 - WoW PServer Hosting - 7 Replies
Dies mein Originalpost zu dem Topic Tyraels (Easy) Ascent ServerPack! Da dieser allerding unterging habe ich jetzt mal ein Topic dazu erstellt. Hallo, bin der neue^^ habe gestern zum ersten mal die Seite sowie Ascent kennengelernt und...
Tyraels (Easy) Ascent ServerPack! Items>>Arenapunkte
01/08/2008 - WoW PServer Hosting - 2 Replies
Hallo Leute Preise bei den meisten Objeckten habe ich geändert dan gibts es ja auf der Shopinsel oben im Haus einen Der Arena 3 Rüstungen Verkauft da sind schon alle Arena Punkte die gebraucht werden eingetragen und daneben gibt es ein NPC Arena 3...



All times are GMT +2. The time now is 16:21.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.