Register for your free account! | Forgot your password?

You last visited: Today at 10:23

  • Please register to post and access all features, it's quick, easy and FREE!

 

frage zum afg emu

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jun 2005
Posts: 892
Received Thanks: 32
wenn ich die emu exe starte um den server anzuschmeißen läd er erst normal, und dann kommt irgendwann ne zeile wo einfach die addy vom emu auf meienr platte drin steht, dann geht er aus/startet neu...


weiß einer woran das liegen kann?


EDIT: also, der fehler tritt nur beim afg funserver + blizzworld emu auf

der normale afg blizzlike emu geht, aber der is mir eig egal, will dass der fundingens läuft ~.~

hat vllt einer den fun auf der platte, hat ihn ma benutzt, sprich er fun zt und kann ihn uppen?



eunuche is offline  
Old   #2
 
elite*gold: 0
Join Date: Nov 2005
Posts: 414
Received Thanks: 9
Hi

wäre sehr hilfreich wenn du einen Screenshot von dem Problem machst, glaub einfach dass du was falsch eingestellt hast, oder so, notfalls uppe ich dir meine Version
Aber zeig mir erstmal einen Screenshot^^
MfG


Tai is offline  
Old   #3
 
elite*gold: 0
Join Date: Jun 2005
Posts: 892
Received Thanks: 32


da, das rot makierte rechts auf dem fenster, danach crashed er immer und läd alles wieder neu
eunuche is offline  
Old   #4
 
elite*gold: 0
Join Date: Nov 2005
Posts: 414
Received Thanks: 9
Hm, das kommt mir sehr bekannt vor dass der an der Stelle abstürzt ist mir auch schonmal passiert was ich da gemacht habe dass das wieder funktioniert weiß ich allerdings leider nicht mehr.
Ich lad dir dann gleich meinen Ordner hoch, und editiere diesen Post.
mfg
Edit:
Bitte sehr dürfte eigentlich funktionieren

MfG


Tai is offline  
Old   #5
 
elite*gold: 0
Join Date: Jun 2005
Posts: 892
Received Thanks: 32
super dank dir!


EDIT: hmm, immernoch der selbe fehler..

das kopmische is ja, mit dem normalen afg emu für den ganz einfachen blizzlike server hab ich keine probs, der läuft einwandfrei...
eunuche is offline  
Old   #6
 
elite*gold: 0
Join Date: Nov 2005
Posts: 414
Received Thanks: 9
Dann liegts definitiv an dem was du gemacht hast, sprich Accounts erstellt und maps kopiert usw..
Weil in dem einfachen Blizzlike server hast du ja noch nix verstellt nehm ich mal an.
Der selbe Fehler kommt jetzt übrigens auch bei mir.
Ich werde jetzt versuchen alles neu zumachen, accounts erstellen usw..
Wenn das Erfolg bringt melde ich mich bei dir ! =)

Danke für Karma^^
Tai is offline  
Old   #7
 
elite*gold: 0
Join Date: Jun 2005
Posts: 892
Received Thanks: 32
Danke für deine bemühungen


eunuche is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Frage zum 173mt2 geht net regestrieren wegen Zeichnung oder ist das frage.
es geht einfach net.kann jemand helfen oder übersetzung geben bitte.
2 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +2. The time now is 10:23.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.