Register for your free account! | Forgot your password?

You last visited: Today at 02:16

  • Please register to post and access all features, it's quick, easy and FREE!


Got a Question?

Reply
 
Old 03/05/2006, 04:11   #196
 
elite*gold: 0
Join Date: Dec 2005
Posts: 228
Received Thanks: 1
Hab auch Raidens Repack V.6
Hast du schon alle Maps extrahiert aus dieser Batch Datei oder was das ist im Emu Ordner?



Laok is offline  
Old 03/05/2006, 11:48   #197
 
elite*gold: 0
Join Date: Aug 2005
Posts: 543
Received Thanks: 4
Quote:

Hast du schon alle Maps extrahiert aus dieser Batch Datei oder was das ist im Emu Ordner?#
Did you?

If yes, reinstall the Emu
If no, do it


Hrhr-Haha is offline  
Old 03/05/2006, 11:57   #198
 
elite*gold: 0
Join Date: Mar 2006
Posts: 1,376
Received Thanks: 29
Ja habe ich.. Nur mit einem andren Emu. Ich dachte zuerst es liegt am Emu das es nicht geht, hab dann einen 2. installiert und mit dem nochmal alles ordnungsgemäß gemacht... Ich probier mal den einen zu deinstallieren und mit dem Raiden V6 Repack dann nochmal die Maps zu extrahieren... Danke vorerst für die Hilfe ; )

edit : Nein, nach wie vor :
Code:
Die Anweisung in "0x00b0af19" verweist auf Speicher in "0x00aa8978". Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden.

Klicken sie auf "OK", um das Programm zu beenden.
EDIT 2 : Ganz neues Problem ! Es lag wohl an dem Emu Raidens Repack und ich hab's mit UWC probiert, womit es nun geht. Server laeuft aber wenn ich mich jetzt einloggen möchte, sagt er mir, dass meine Version nicht geprueft werden kann.
obsceneArts is offline  
Old 03/06/2006, 13:39   #199
 
elite*gold: 0
Join Date: Aug 2005
Posts: 543
Received Thanks: 4
Hm... Pic? :P

kA woran das liegen könnte, am Emu wahrscheinlich nicht, reinstall mal WoW oder so vieleicht hast du schon zuoft was gepatched oder so.


Hrhr-Haha is offline  
Old 03/06/2006, 15:52   #200
 
elite*gold: 0
Join Date: Mar 2006
Posts: 1,376
Received Thanks: 29
Zu oft gepatcht? Hehe... Ich hab mal gehoert, dass es einen Patch Ordner gibt den man deleaten soll... :? Oder irgendwo gelesen oder wie auch immer... Leider gibt es inzwischen soviele Posts in diesem Forum, dass die Suchfunktion auch nicht mehr weiter hilft... Hmm... Screen :



Aber btw... Laeuft der Emu zufaellig nur auf 1.8.0 oder funktionieren auch 1.8.1, 1.8.2, 1.8.3 und 1.8.4 ?

edit : Hier das richtige... Das erstere war wegen falschen Logindaten *hust*

obsceneArts is offline  
Old 03/10/2006, 21:41   #201
 
elite*gold: 0
Join Date: Dec 2005
Posts: 228
Received Thanks: 1
Wie ich schon sagte, ich hab auch Raidens Repack v6 und bei mir geht alles.
Falls du Icq oder sowas hast erkläre ich dir das nochmal in ruhe wie ich das alles installiert habe.(wenn ich noch weiss wies geht lol.. :hm: )
Laok is offline  
Old 03/10/2006, 22:01   #202
 
elite*gold: 0
Join Date: Mar 2006
Posts: 1,376
Received Thanks: 29
EDIT : *** endlich geht es. WoW neu installiert und UWC neu drauf und jetzt geht&#39;s <3 Wunderbar ^^

Jetzt aber mal ne Frage... Wenn die Ports nicht freigstellt sind, reagiert dann der Emu nicht ? Also ich wollte jetzt mit Freund spielen und habe dementsprechend die wowemu.key geändert (in Internet-Ip von wieistmeineip.de) und er diese als realmlist.wtf und jetzt kann keiner von uns connecten. Hilfe&#33; O.O
obsceneArts is offline  
Old 03/13/2006, 19:53   #203
 
elite*gold: 0
Join Date: Mar 2006
Posts: 1,376
Received Thanks: 29
Sorry wegen Doppelpost aber das liest hier ja keiner mehr. >_> Naja :

Ich hab jetzt die wowemu.key auf meine Privat IP () geändert und realmlist.wtf auf 127.0.0.1. Nun ist das Problem, dass dort immer steht "In Realm einloggen" aber egal wie oft ich es mit neu connecten versuche, jedesmal das gleiche Problem.

Hilfe &#33;
obsceneArts is offline  
Old 03/13/2006, 20:17   #204
 
elite*gold: 0
Join Date: Nov 2005
Posts: 550
Received Thanks: 1
Meistens hilft warten, oftmals auch nur nen simpler restart^^
Strike- is offline  
Old 03/13/2006, 20:32   #205
 
elite*gold: 0
Join Date: Mar 2006
Posts: 1,376
Received Thanks: 29
Schön wär&#39;s. ^^ Also wenn ich warte, bin ich am Ende wieder in der Realmlist und ich hab nach dem dritten mal Restart nicht mehr mitgezählt. :?

edit : Nun erfahr ich von &#39;nem Freund mit dem ich zocken wollte, dass bei ihm einfach "Fehlgeschlagen" kommt. Ich bin, wie gesagt, in der Realmlist und komm nicht weiter. Im Emu steht auch nicht, dass er versucht hat zu connecten nur bei mir kommt die Meldung. Ich bin verzweifelt. :cry:
obsceneArts is offline  
Old 03/14/2006, 16:33   #206
 
elite*gold: 0
Join Date: Nov 2005
Posts: 550
Received Thanks: 1
Wenn er net ma im emu ne incoming connection hat dann liegt das Problem nicht am Emu, sondern an deiner Firewall/Router oder an den Ips die du eingegeben hast. Wenns die Ips sein sollten hilft nur eines: versuch so lange an den Ips herum bis es geht, gibt ja net so viele Möglichkeiten wie man die Ips stellen kann. Wenns am Router oder der Firewall liegt und du alles was bereits hier im Forum steht versucht hast deswegen, kanns auch sein das deine (Hardware-)Firewall einfach keinem Programm erlaubt an Ports auf ankommende Verbindungen zu &#39;Lauschen&#39;.

mfg
Strike
Strike- is offline  
Old 03/14/2006, 18:46   #207
 
elite*gold: 0
Join Date: Mar 2006
Posts: 1,376
Received Thanks: 29
Ich hab kein bestimmtes Internet Security und ich benutz die Rechner IP. Und die Firewall kann man komischerweise, trotz SP2, nicht umstellen. Es wundert mich ein wenig, dass man aber trotzdem connecten kann, nur bei dem Realm Login stehen bleibt. O.O

Ports sind diese 3 freigegeben... Weiss sie jetzt nicht auswendig aber es sollten die richtigen sein. Ansonsten wüsste ich nicht, wo ich noch etwas freistellen kann. O.O
obsceneArts is offline  
Old 03/14/2006, 19:33   #208
 
elite*gold: 0
Join Date: Nov 2005
Posts: 550
Received Thanks: 1
Nur so nebenbei, Windoof firewall = ****
Strike- is offline  
Old 03/14/2006, 19:34   #209
 
elite*gold: 0
Join Date: Mar 2006
Posts: 1,376
Received Thanks: 29
Wusst ich garnicht... Naja egal : Ich find aber auch kein **** in der Systemsteuerung. :|
obsceneArts is offline  
Old 03/14/2006, 19:50   #210
 
elite*gold: 0
Join Date: Nov 2005
Posts: 550
Received Thanks: 1
****, übersetzt ins Deutsche: dreck, müll, mist -.-


Strike- is offline  
Reply



« UWC 1.3.4 neuste Version | WoW Updater -.- »

Similar Threads
[QUESTION]How do i bypass Xtrap for any private server?[QUESTION]
10/12/2009 - Cabal Main - Discussions / Questions - 3 Replies
Exactly what the title says. I keep on getting an xTrap error when i try and load ANY private server that uses XTrap and it's driving me absolutely insane. I cant figure out why it's showing me the error. If anyone has any bypasser for Helix / PaRaDoX or any other server u know that has xTrap can u either PM me the bypass or post it here pls......this is driving me nuts Bump.
[QUESTION]How do i bypass Xtrap for any private server?[QUESTION]
10/02/2009 - Cabal PServer - Discussions / Questions - 2 Replies
Exactly what the title says. I keep on getting an xTrap error when i try and load ANY private server that uses XTrap and it's driving me absolutely insane. I cant figure out why it's showing me the error. If anyone has any bypasser for Helix / PaRaDoX or any other server u know that has xTrap can u either PM me the bypass or post it here pls......this is driving me nuts



All times are GMT +1. The time now is 02:16.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.