Register for your free account! | Forgot your password?

You last visited: Today at 00:24

  • Please register to post and access all features, it's quick, easy and FREE!


ArcEmu 3.2.2 Kompatibel?

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Feb 2008
Posts: 78
Received Thanks: 29
Thumbs down ArcEmu 3.2.2 Kompatibel?

Ich hab hier schon bisschen rumgeguckt, aber nichts gefunden.
Und JA ich habe SuFu genutzt. Letzendlich komme ich auf folgendes Ergebnis:
"Leute haben ein ArcEmu 3.2.2a Server, aber ich nicht."
Ich finde die Datein nicht. Keine Core keine DB garnichts.
Habt ihr Links für Core usw.
Ich bin ja erst seit neustem wieder dabei.
Was ist eigentlich aus DarkWoW geworden?
mfg. Ediso



Ediso is offline  
Old 12/01/2009, 08:00   #2
 
elite*gold: 62
Join Date: Apr 2006
Posts: 12,492
Received Thanks: 2,859
ok... versuch mal bitte die Fragen so zusammen zufassen das jemand, der mit deinem Problem noch nix zu tun hatte, auch verstehen kann, was du von ihm/ihr möchtest...


Gordge is offline  
Reply



« Suche ein Team | Problem mit Server »

Similar Threads
Kikis Uce 1.4.1 (Vista Kompatibel)
09/12/2010 - S4 League Hacks, Bots, Cheats & Exploits - 33 Replies
*Maybe only works for 32bit system!* Ich Und Fichtefoll haben Kikis UCE unter Vista zum Laufen gekriegt. Ihr müsst es im Kompatibilitäts modus xp sp2 ausführen. Hier eine Anleitung an die, die nicht wissen wie man dies anstellt. 1....
Need for Speed Most Wanted PC Lenkrad Kompatibel?
09/01/2010 - General Gaming Discussion - 0 Replies
Hallo zusammen, ich habe vor mir für das Spiel Need for Speed most Wanted für PC ein Lenkgrad (DRIVE PRO V16) zu holen. Lenken und Gas-geben ist natürlich klar; aber wie funktioniert z.B. das Nitro/Rückspiegel... und was man sonst noch halt für...
D2BS D2NT Nicht kompatibel.
11/22/2009 - Diablo 2 - 0 Replies
Nach dem Starten von D2BS läuft D2NT nichtmehr. Die JS32.dll funktioniert dann nichtmehr richtig. Es tritt der selbe fehler auf als wenn die JS32.dll nichtmehr im System32 Ordner wäre. Lösung: JS32.dll (c.a.500kb) + libnspr4.dll Aus dem...
Flyff v11 db [ kompatibel ]
11/13/2009 - Flyff Hacks, Bots, Cheats, Exploits & Macros - 2 Replies
@Admins oder Mods wen ihr GEGEN diesen release seit sagt mir bescheid und löscht den Link. Downloadlink: Gelöscht wegen Regeln sry x.x 1. ICH GEBE KEINEN SUPPORT zu der DatenBank. 2. Ich übernehme keine Verantwortung für die DB.



All times are GMT +2. The time now is 00:24.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.