Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Private Server > WoW PServer Hosting
You last visited: Today at 13:30

  • Please register to post and access all features, it's quick, easy and FREE!


Standardbefehle funktionieren nicht!

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Nov 2010
Posts: 2,534
Received Thanks: 181
Standardbefehle funktionieren nicht!

Hallo,
ich habe mir ein Repack gedownloadet, Trinity 3.3.5 alles soweit gut geklappt. Nur meine Spieler haben die Standardbefehle nicht. Sprich .commands z.b In der Tabelle Command sind die Befehle mit der Stufe 0 versehen.


Bitte um Hilfe.



Dustin22 is offline  
Reply



« WoW Server 3.3.5A Erstellen | Suche 4.0.6 server repack/handler »

Similar Threads
Combat Arms und andere Spiele starten nicht/funktionieren nicht.HILFE!
05/29/2012 - Combat Arms - 5 Replies
Hallo! Ich bin neu hier, ich weiß nicht wo ich dieses Thema hätte posten können. Falls das hier falsch sein sollte bitte ich darum, es zu verschieben oder ähnliches. Zu meinem Problem: Ich habe vor kurzem eine neue Grafikkarte bekommen weil meine alte nVidia Geforce 7600 GT nichtt mehr ging. Ich habe von meinem Onkel die gebrauchte Radeon Hd 4550 bekommen. Früher konnte ich immer Flyff, Combat Arms, Trackmania und Prototype spielen. Bei Trackmania und Flyff sind viel Grafikfehler: Löcher...
MW3, MW2 & BF3 funktionieren nicht
04/13/2012 - Technical Support - 0 Replies
hallo zusammen hab seit kurzem ein seltsames Problem. Seit einigen Tagen funktionieren die o.g. Spiele nicht mehr. BF3 crasht beim Ladevorgang, MW1 findet keine Server und MW3 verbindet sich nichtmal mit den Onlineservices. Router: Fritz!Box 7270 (W-Lan // Lan geht leider nicht) Bei BF3 dachte ich eher daran, dass es mit dem übertakteten Prozessor (X6 1055T Stock 2,8 - 3,5GHz) Probleme geben würde. Also runtergetaktet, same Problem. Dann das Spiel reparieren lassen über Origin,...
Hack funktionieren nicht?
12/19/2010 - WarRock - 9 Replies
hey ich hab folgendes problem: ich wollte mal ausprobieren nen hack zu starten. Ich habe windows vista. Den hack starte ich als administrator,dann steht da im injector succesfully injected, warrock startet ..ladebildschirm...ich seh die hackleiste oben links allerdings kackt warrock nach der hälftte des ladens ab... was kann ich tun? danke :=)
Hacks funktionieren nicht?!
11/05/2010 - CrossFire - 12 Replies
Hallo Leute... bei mir ist schon oft aufgefallen dass die meisten Hacks MORGENDS immer DC bringen. Den Wallhack den ich hab klappt morgends nicht wegen ständigen DC, aber wenn ich ab 18 Uhr (GMT+1) den benutze läuft er einwandfrei ohne DC. Hoffe der kleine Tipp hat geholfen... wenn ja wäre ein TxH nicht Falsch MFG Snow



All times are GMT +1. The time now is 13:30.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.