Register for your free account! | Forgot your password?

You last visited: Today at 03:32

  • Please register to post and access all features, it's quick, easy and FREE!

 

Habe ein Problem

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2008
Posts: 825
Received Thanks: 457
Habe ein Problem

Hallo zusammen.
habe mir einen 1klick ascent installiert.
alles klappt, bis auf eins.
wenn ich mich auf den server einlogge kommt folgendes



ich weiß nicht weiter..
Und es geht auch nicht weg oder so, es steht da durch und durch, das heißt ich komme nicht einmal zur character erstellung.


( ich habe während ich den ordner des 1klick ascents mal durchsucht habe einen ordner gesehen in dem eine .txt datei is wo steht : hier kommen die maps rein gesehen. )

aber welche maps, und wo bekomme ich die richtigen maps?
liegt es vll. daran, das ich keine maps im richtigen ordner habe?
obwohl beim server anleitung stand 2 klicks und fertig, deswegen irritiert es mich ein bisschen.
naja, ich würde mich über hilfe hier im forum freuen, ansonsten habe ich alles weiteren kontakmöglichkeiten wie icq usw.

bedanke mich erstmal, lg. daloon



.DaLoon is offline  
Thanks
1 User
Old   #2
 
elite*gold: 0
Join Date: Mar 2008
Posts: 825
Received Thanks: 457
Hat sonst keiner mehr ne idee, was ich falsch gemacht habe, oder woran es liegen könnte?


.DaLoon is offline  
Thanks
1 User
Old   #3
 
elite*gold: 0
Join Date: Jul 2008
Posts: 103
Received Thanks: 3
also:
ich glaube da stimmt was nciht mit deiner World wenn du beide zum laufen bringst klappt das dann perfekt? connecten die uach?
und dann noch, welchen 1-Klick server ahst du benutzt? oft muss man die Maps selber machen, die findet man ganz leicht, du musst in dienne acsent ordner rein udn deine datei suchen namens "ad" die ist oft im odrner nochmal in einem ordner namens TOOLS drinne.
Dann kopierst du diese datei in deinen originalen wow ordner und lässt sie laufen, das kann ne ganze weile dauern :S
naja egal aber an den Maps kanns nciht liegen, da mann auch ohne maps playen kann.
Problem?: man hjatt dan aber übelst viele bugs neben den die man sowieso hat XD
Hoffe konnte helfen, wenn ncihtd ann add weiter paar posts oder add mcih in Skype msn oder icq
McJino is offline  
Thanks
1 User
Old   #4
 
elite*gold: 0
Join Date: Mar 2008
Posts: 825
Received Thanks: 457
hab dich in icq angeschrieben, musst mich nurnoch annehmen.
und thx nochmal.
.DaLoon is offline  
Thanks
1 User
Reply



« Previous Thread | Next Thread »

Similar Threads
habe ein problem!
habe mir ein ac auf mein p server machen wohl mit gm recht (habe den tut benutzt Metin2 P-server Account und GM rechte) aber wenn ich mit den acc...
4 Replies - Metin2 PServer - Discussions / Questions
[Problem]Habe ein connection problem
Also liebe com.. Hab ein problem mit meinem server und zwar kann mein freund nicht drauf connecten obwohl ich firewall und anti virus aus habe und...
12 Replies - Metin2 PServer - Discussions / Questions
[Problem]Ich habe ein Problem mit dem Starterset
Hi, Irgendwie funktioniert das Starterset bei mir nichtmehr, hier der Inhalt: say ( "Willkommen auf DeepMT2." ) say ( "Unsere GM/GA's sind DeepX...
3 Replies - Metin2 PServer - Discussions / Questions
Habe Ein Problem
Ich Sag Ma Mein Problem Bin Zu filezilla dan auf DB dan Auf Player gegangen und hab ausversehn die dateien Von MOB_Proto Gelöscht Jetzt Hab Ich Keine...
3 Replies - Metin2 PServer - Discussions / Questions
Habe Problem beim Gm machen! Obwohl ich alles richtig gemacht habe O_O
Also ich habe bei einem How to alles gemacht was im Video war.... Doch es funtioniert einfach net..... Habe auch die Gm Codes versuch .... geht...
11 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +2. The time now is 03:32.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.