Register for your free account! | Forgot your password?

You last visited: Today at 21:44

  • Please register to post and access all features, it's quick, easy and FREE!


WoW Login Problem

Reply
 
Old   #1

 
elite*gold: 0
Join Date: Apr 2008
Posts: 8,632
Received Thanks: 1,579
WoW Login Problem

Hi leute ich habe ein problem immer wenn ich mich im privat server einloggen will kommt dort nichtmal charakterliste sondern sofort steht serververbindung unterbrochen bei allen servern bei denen ich einen account habe habe ich das problem ich habe alles beachtet realmlist geändert und kann mich trotzdem auf dem offi server anmelden bitte um hilfe...


mfg



Rawsteeey is offline  
Old 10/10/2008, 22:32   #2
 
elite*gold: 62
Join Date: Apr 2006
Posts: 12,492
Received Thanks: 2,859
mit einer geänderten realmlist kannst du dich auf den offiziellen Blizzard Servern anmelden????


Gordge is offline  
Old 10/10/2008, 23:40   #3

 
elite*gold: 0
Join Date: Apr 2008
Posts: 8,632
Received Thanks: 1,579
1. das habe nicht, ich geschrieben, ein freund hat nich gebten dass zu schreiben

2. natürlich mit der offi realmlist
Rawsteeey is offline  
Old 10/11/2008, 21:32   #4
 
elite*gold: 62
Join Date: Apr 2006
Posts: 12,492
Received Thanks: 2,859
also um ehrlich zu sein, wenn er bei der Char-List kleben bleibt ist er schon von Logonserver auf den realm übergeben worden, daher muss ich leider passen
Gordge is offline  
Reply



« Mangos Ruf pushen | Serverpack für v3.0.2.9061? »

Similar Threads
Pserver Problem, login Problem
08/09/2009 - WoW PServer Hosting - 4 Replies
Hallo meine Lieben. Ich habe mir mal so aus Spaß einen eigenen WoW Server gebastelt aus einem Komplettpaket Es funktioniert alles 1a die Homepage und die dynDNS-. Nun mein Problem.: >Wenn ich einloggen will, in der realmd bei realmlist steht localhost, geht alles suppi, da ist mir auch klar das dann nur ich reinkomme ingame(die WoW-realmlist habe ich auf "set realmlist 127.0.0.1 oder localhost) aber, sobald ich die Adresse bei realmlist in der realmd per Navicat ändere auf die...
Login Problem
06/07/2008 - EO PServer Hosting - 4 Replies
Alright guys, hottiesEO is still looking for someone who will do my register scripting, but now im having a client problem i've checked the oem.ini over and over and i still get Server is down after the "Verifying your account" Screen Pls help :P
Problem with L2W login
11/21/2005 - Lineage 2 - 4 Replies
Im using L2Walker 10.5.3 to bot in a C3 server, i got the ip but not the protocolversion, so i tried with 530. I press login and it says "Ling LoginServer Succeed" but then it says "Login LoginServer Fail.". Does anyone know why this happens? is it because i have the wrong versionprotocol or is it something else?



All times are GMT +1. The time now is 21:44.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.