Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Private Server > WoW PServer Hosting
You last visited: Today at 03:26

  • Please register to post and access all features, it's quick, easy and FREE!

 

[HELP][ASCENT]GMs haben Illidan gelöscht, Akama reagiert nicht

Closed Thread
 
Old   #1
 
elite*gold: 0
Join Date: May 2008
Posts: 142
Received Thanks: 259
Exclamation [HELP][ASCENT]GMs haben Illidan gelöscht, Akama reagiert nicht

HAT SICH GEKLÄRT ICH HABS RAUS BEKOMMEN PLS LÖSCHEN


Also hier einmal mein Problem ausführlich beschrieben :

Ein Freund besitz einen Rootserver auf dem Er Tyraels Easy Ascent 8 Beta laufen lässt. Ich bin auf diesem Server Techniker und kümmere mich um Datenbank etc.. Unsere GMs haben ein wehnig im "schwarzen Tempel" gespielt und sind dabei Illidan begegnet (Sie haben Akama warscheinlich übersehen...). Sie habe versucht ihn anzugreifen (erfolglos) und kamen auf die überaus idiotische Idee, Illidan einmal zu löschen und dann zu respawnen. Danach haben sie sich bei mir beschwert, dass Illidan immer noch nicht geht. Ich habe dann ein wehnig geforscht (für ca. 5 min xD). Sie haben gesagt, Akama sei verschwunden nachdem er auf der Tempelspitze kurz vor dem Angriff auf Illidan war. Ich hab keine Ahnung wie ich diesen Fehler beheben kann und bracuhe eure Hilfe!

Ich bedanke mich für jeden Post



myDNS is offline  
Old   #2
 
elite*gold: 0
Join Date: Feb 2008
Posts: 3,040
Received Thanks: 1,578
Quote:
Originally Posted by myDNS View Post
HAT SICH GEKLÄRT ICH HABS RAUS BEKOMMEN PLS LÖSCHEN
#closed


0x1337 is offline  
Closed Thread



« Previous Thread | Next Thread »

Similar Threads
omg die haben den thread gelöscht von
sry closed
1 Replies - Metin2 PServer - Discussions / Questions
PC reagiert nicht mehr !
Hi liebe Com, Ich habe ein Problem und hoffe ihr könnt mir (teilweise) helfen. Wenn ich meinen Pc hochgefahren hab und dann z.B. eine Anwendung...
2 Replies - Technical Support
Bot reagiert nicht mehr
Hi Leuts, weiß zwar nicht ob ich mit diesem Thread hier richtig bin, aber nach dem ich es jetzt geschafft habe, meinen Bot zum laufen zu bringen...
2 Replies - Ragnarok Online
dbutilex v1.2 reagiert nicht
Folgendes Problem hab mir den Emulatur RaidensRepack V6full gezogen, alles funktioniert soweit, nur kann ich keine accounts anlegen sobald ich die...
3 Replies - WoW PServer Hosting
Forceshock- reagiert nicht.
Hallo, ich möchte gerne Forceshock benutzen doch ich habe ein Problem. Ich öffne Forceshock, funktioniert alles Wunderbar, gehe in Wow möchte...
10 Replies - WoW Main - Discussions / Questions



All times are GMT +1. The time now is 03:26.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.