Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Private Server > WoW PServer Hosting
You last visited: Today at 03:54

  • Please register to post and access all features, it's quick, easy and FREE!

 

Ascent probleme mit installation auf root

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
Ascent probleme mit installation auf root

Hallo, ich schon wieder,

Habe mir den 1 klick installer runtergeladen und auf den root geschmissen

Doch irgendwie funktioniert das nicht wirklich,

Er startet weder die sql noch den webserver .........

Kann mir einer sagen was ich falsch mache



d3v1lm4y is offline  
Old   #2

 
elite*gold: 7
Join Date: Mar 2008
Posts: 403
Received Thanks: 93
Wenn man nie einen root hatte, sollte man es besser lassen, oder es sich von einen Profi machen lassen und bisschen was bezahlen..


xXxion is offline  
Old   #3
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
Den kommentar hättest du dir Sparen können ............
Der findet die pfade nicht, wirklich mit dem 1 klick installer
Und ich wollt eig nur wissen ob ich jetzt alle pfade ändern muss oder obs woanders dran liegen könnte!
d3v1lm4y is offline  
Old   #4
 
elite*gold: 20
Join Date: Oct 2006
Posts: 855
Received Thanks: 112
Gib mal die genauen fehlermeldungen an bitte


Lemuna is offline  
Old   #5
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
Quote:
Originally Posted by Lemuna View Post
Gib mal die genauen fehlermeldungen an bitte
Danke das du geantwortet hast im anderen post, werde das mal so ausprobieren
d3v1lm4y is offline  
Old   #6

 
elite*gold: 7
Join Date: Mar 2008
Posts: 403
Received Thanks: 93
Quote:
Originally Posted by xXxion View Post
Wenn man nie einen root hatte, sollte man es besser lassen, oder es sich von einen Profi machen lassen und bisschen was bezahlen..

Quote:
Originally Posted by d3v1lm4y View Post
Den kommentar hättest du dir Sparen können ............
Der findet die pfade nicht, wirklich mit dem 1 klick installer
Und ich wollt eig nur wissen ob ich jetzt alle pfade ändern muss oder obs woanders dran liegen könnte!

Das war nicht böse gemeint, aber an einen Root Server kann man schnell was versch.... also, würde ich nicht einfach rumbasteln..
xXxion is offline  
Thanks
1 User
Old   #7
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
Ok, ich hab auch etwas arsc* reagiert,
Ist nicht mein erster root,

Habe jetzt alle pfade geändert und schwupp funst er

Nur das prob wenn ich einlogge, und nen realm aussuche, ........ Dann schmeisst er mich immer wieder zurück in die realmlist ?!?
Suche gerade den fehler
d3v1lm4y is offline  
Old   #8
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
Hm hat denn keiner einen lösungs vorschlag ?
Ich hoffe nicht das das umschreiben aller pfade umsonst war, ^^ bzw die neue starter bat
d3v1lm4y is offline  
Old   #9

 
elite*gold: 7
Join Date: Mar 2008
Posts: 403
Received Thanks: 93
Quote:
Originally Posted by d3v1lm4y View Post
Hm hat denn keiner einen lösungs vorschlag ?
Ich hoffe nicht das das umschreiben aller pfade umsonst war, ^^ bzw die neue starter bat
Liegt höchstwahrscheinlich an der Core, welche benutzt Du?
xXxion is offline  
Thanks
1 User
Old   #10
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
hm habe das packet 7 ( also die neuste easy installer version )

Im lan funktioniert es mit dem connecten nur über inet nicht
d3v1lm4y is offline  
Old   #11
 
elite*gold: 0
Join Date: Dec 2007
Posts: 14
Received Thanks: 0
Ascent oder Mangos??

Bei Ascent:



ascent-realms.conf ->> Unten die IP des Realms anpassen. muss diener ServerIP sein
teeest is offline  
Old   #12
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
Danke dir, daran lags
d3v1lm4y is offline  
Old   #13
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
Ok jetzt ist ein neues prob aufgetreten
Man kann auf der seite keine accs erstellen hmmmmm weiste vll auch woran das liegen kann ?
d3v1lm4y is offline  
Old   #14
 
elite*gold: 0
Join Date: Dec 2007
Posts: 14
Received Thanks: 0
Fehlermeldung?

-Faslche MySQL-Daten, Andre DB struktur,KAputtes script
teeest is offline  
Old   #15
 
elite*gold: 0
Join Date: Mar 2008
Posts: 24
Received Thanks: 1
Keine fehlermeldung, nur eine weiße seite
da kannst du es dir ansehen


d3v1lm4y is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Probleme bei der Installation
Nunja, Vorwegs, es geht um metin2.com.br. Mein Problem besteht draus, dass ich es nicht deinstalliert, sondern direkt von HD gelöscht habe, nun,...
2 Replies - Metin2 Main - Discussions / Questions
Ascent Wetter Probleme
Hey leute... Eine frage.. gibt es auf ascent derzeit einen funktionierenden Befehl um das wetter zu ändern? .debug weather gibts nicht... ...
0 Replies - WoW PServer Hosting
Probleme bei der Installation
Hallo ich kann Silkroad nich installier habe heute 1 std. gewartet da stand ganze Zeit please wait!! Bitte um hilfe EDIT: hab ich was...
2 Replies - SRO Main - Discussions / Questions
Probleme bei der Installation
Ich hab das Spiel bei der Seite von Silkroad Online gedownloadet,es hat 5 std. gedauert,jetzt will ich es installieren aber es klappt nich? ...
3 Replies - SRO Ask the Experts
probleme mit installation
alsö ich hab mir ne demo von adobe ps runtergeladen aber bei der installation sagt der immer ungültige seriennummer obwohl ich garkeine eingegeben...
9 Replies - Technical Support



All times are GMT +1. The time now is 03:54.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.