Register for your free account! | Forgot your password?

You last visited: Today at 13:55

  • Please register to post and access all features, it's quick, easy and FREE!

 

[AUSGEGRABEN] GPBot V0.9.10.4 (3.3.5a)

Closed Thread
 
Old   #481
 
elite*gold: 0
Join Date: May 2012
Posts: 11
Received Thanks: 0
Quote:
Der Objektverweis wurde nicht auf eine Objektinstanz festgelegt.
Diese Fehlermeldung kommt bei mir..

Ich hab mir jetzt schon so ziemlich alle Foreninhalte durchgelesen und schaff es einfach nicht den GPBot irgendwie mit irgendeinem Profil zum Laufen zu bringen.. Ich möchte einfach, dass der Bot problemlos lvlt - ich brauch sonst kein gathering etc. - Er soll nur laufen..

Ich biete eine PayPal-Überweisung für denjenigen, der mir funktionierende Profile für mehrere Chars zur Verfügung stellen kann + Erklärungen liefert, die den Bot zum Laufen bringen (Alle Schritte im Tutorial auf Seite 1 wurden befolgt)



Enian is offline  
Old   #482
 
elite*gold: 0
Join Date: Sep 2010
Posts: 1,463
Received Thanks: 491
Quote:
Originally Posted by Enian View Post
Diese Fehlermeldung kommt bei mir..

Ich hab mir jetzt schon so ziemlich alle Foreninhalte durchgelesen und schaff es einfach nicht den GPBot irgendwie mit irgendeinem Profil zum Laufen zu bringen.. Ich möchte einfach, dass der Bot problemlos lvlt - ich brauch sonst kein gathering etc. - Er soll nur laufen..

Ich biete eine PayPal-Überweisung für denjenigen, der mir funktionierende Profile für mehrere Chars zur Verfügung stellen kann + Erklärungen liefert, die den Bot zum Laufen bringen (Alle Schritte im Tutorial auf Seite 1 wurden befolgt)
wie wärs mit bot kaufen und dann den Support zur Hilfe rufen? Hat denke ich mehr vorteile, als anders.


Supernuss is offline  
Old   #483
 
elite*gold: 0
Join Date: May 2012
Posts: 11
Received Thanks: 0
Dann kauf ich mir einen und den gibts dann nicht für 3.3.5a oder funktioniert nicht auf p-servern ^^
Enian is offline  
Old   #484
Frosty the Snowman
 
elite*gold: 55
Join Date: Oct 2009
Posts: 5,254
Received Thanks: 1,435
Quote:
Originally Posted by Supernuss View Post
den Support zur Hilfe rufen
You must register and activate your account in order to view images.


Quote:
Originally Posted by Enian View Post
Dann kauf ich mir einen und den gibts dann nicht für 3.3.5a oder funktioniert nicht auf p-servern ^^
Warum sollte er nicht funktionieren?


Frosttall is offline  
Old   #485
 
elite*gold: 0
Join Date: Sep 2010
Posts: 1,463
Received Thanks: 491
Quote:
Originally Posted by Frosttall View Post
You must register and activate your account in order to view images.



Warum sollte er nicht funktionieren?
was wenn man den bot kauft bekommt man keinen Support?
Supernuss is offline  
Old   #486
Frosty the Snowman
 
elite*gold: 55
Join Date: Oct 2009
Posts: 5,254
Received Thanks: 1,435
Quote:
Originally Posted by Supernuss View Post
was wenn man den bot kauft bekommt man keinen Support?
Natürlich bekommt man Support, aber nicht für die 3.3.5a (jede Privatserver-) Version.
Frosttall is offline  
Old   #487
 
elite*gold: 0
Join Date: Dec 2007
Posts: 23
Received Thanks: 8
I wish it worked wonderfull on 4.0.6... but i've tried few profiles and all i get is playerstuck things, when the node is just in front of it's nose, it goes up in the sky and then goes higher then it go left or right then the gpbot crash... useless
MrSorrow is offline  
Old   #488
 
elite*gold: 0
Join Date: Sep 2012
Posts: 22
Received Thanks: 0
Hey Leute ich bins nomma,

habe den Bots soweit ans laufen bekommen. Allerdings buggt er ziemlich rum wenn er Saronit farmen sollen (im Flug).
Er landet falsch, fällt dadurch klippen bzw abhänge runter und bleibt stecken.
Ist das ne Einstellungssache?
kingerbringer is offline  
Old   #489
 
elite*gold: 0
Join Date: Dec 2012
Posts: 1
Received Thanks: 0
Hey Leute,
ich habe jetzt nur die ersten 10Seiten dieses Threads gelesen und muss wirklich sagen, dass mir der Bot irgendwie zu hoch ist.
Ich habe alles so eingestellt wie am Anfang beschrieben, allerdings läuft da so gut wie gar nix.
Die ganzen Profile die beigelegt wurden kann ich einfach nicht laden(ja ich habe sie konvertiert)
Kann nicht bitte jemand das mal so erklären, dass auch ich den Bot zum laufen bekomme
Der ganze Bot wirkt ein wenig unübersichtlich und kompliziert auf mich.
Kein Hate oder sowas, aber ich komme damit nicht zu Recht und so wie ich die Posts gelesen habe bin ich nicht der Einzige.
Wäre super, wenn jemand der ihn erfolgreich zum laufen bekommen hat sich melden würde
Aureate is offline  
Old   #490
 
elite*gold: 0
Join Date: Sep 2010
Posts: 1,463
Received Thanks: 491
stell dich in das gebiet in dem du lvl willst, mach n neues Profil, drück auf aufnahme, lauf die route ab, am besten einigermaßen kreisförmig (oval ist natürlich auch ok) dann fügst du noch die zu tötenden Monster hinzu indem du den Knopf dafür verwendest, wärend du sie anvisiert. So fertig ist dein Profil, wo ist denn das schwer? Ich spiele schon seit über einem Jahr kein WoW mehr, aber kenne immernoch die schritte... wo kann das denn zu hoch sein?
Supernuss is offline  
Old   #491
 
elite*gold: 0
Join Date: Sep 2011
Posts: 94
Received Thanks: 20
Geht der noch?
blackbacky is offline  
Old   #492
 
elite*gold: 0
Join Date: Sep 2010
Posts: 1,463
Received Thanks: 491
Quote:
Originally Posted by blackbacky View Post
Geht der noch?
Ein Wort: JA
Supernuss is offline  
Old   #493
 
elite*gold: 0
Join Date: Dec 2007
Posts: 23
Received Thanks: 8
Hey guys on what version of wow server are you guys on? i'm on the 4.0.6 and use the gpbot 4.06 (obvious) since i can't get a clean profile of their forum i tried to create waypoint myself when i finished it just act like their profiles, and it annoys me -_-
MrSorrow is offline  
Old   #494
 
elite*gold: 0
Join Date: Oct 2012
Posts: 1
Received Thanks: 0
Ich weis ja nicht ob überhaupt noch einer den Thread liest aber wenn ja,
Ich hab das problem wenn ich gpbot starte kommt die fehlermeldung von Windows
GPBot Funktioniert nicht mehr
ich haube auch als Administrator gestatet aber es geht nicht
mkay22 is offline  
Old   #495
 
elite*gold: 0
Join Date: Sep 2010
Posts: 1,463
Received Thanks: 491
Quote:
Originally Posted by mkay22 View Post
Ich weis ja nicht ob überhaupt noch einer den Thread liest aber wenn ja,
Ich hab das problem wenn ich gpbot starte kommt die fehlermeldung von Windows
GPBot Funktioniert nicht mehr
ich haube auch als Administrator gestatet aber es geht nicht
welches betriebssystem?
schonmal neu runtergeladen? Computer neugestartet? net-framework neu installieren?


Supernuss is offline  
Closed Thread

Tags
3.3.5, download, free, gpbot, v0.9.10.4



« Previous Thread | Next Thread »



All times are GMT +2. The time now is 13:55.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.