Register for your free account! | Forgot your password?

You last visited: Today at 20:47

  • Please register to post and access all features, it's quick, easy and FREE!


Bug nach Modelchange

Reply
 
Old 03/16/2007, 19:34   #16
 
elite*gold: 0
Join Date: Jun 2006
Posts: 279
Received Thanks: 145
in dem fall den du hattest mit der gm insel ist ja auch was anderes als wenn du die originalen daten austauschst und dann noch ein bissl was machen musst, denn solche sachen müssen nich von gm's erkannt werden, sondern das tut die blizzardsoftware schon



samydeluxe is offline  
Old 03/16/2007, 19:58   #17
 
elite*gold: 0
Join Date: Jun 2006
Posts: 1,681
Received Thanks: 88
nope, war auf orginal gm island, hab die zeppelin coords benützt außerdem siehste das ja auf der map


Bullshitmaster is offline  
Old 03/21/2007, 11:31   #18
 
elite*gold: 0
Join Date: Oct 2006
Posts: 33
Received Thanks: 0
es gibt auch einfach unheimliche lucker
clonehunter is offline  
Old 03/21/2007, 12:23   #19
 
elite*gold: 0
Join Date: Jun 2006
Posts: 1,681
Received Thanks: 88
nja, nachdem das mein letzter tag in wow war, war mir bann eh ziemlich egal, hab mich eigentlich eher auf ein spannendes gm gespräch gefreut =D


Bullshitmaster is offline  
Reply



« ModelchangeFix 2.0.8 | [Request]ud male--->human female »

Similar Threads
Grafikbug nach Modelchange
02/28/2010 - WoW Modelchange Support - 0 Replies
Hallo, hab mit glitchy model editing suite 2,7 nen change von draenei zum human gemacht und alles hat geklappt. hab mir nun den wrathful helm geholt, und statt dem helm wird ein blau / weißes quadrat angezeigt. hab den change wieder gelöscht, und es werden trotzdem keine wrathful arena set models angezeigt, kanns vielleicht an ner veralteten version liegen? edit: hat sich erledigt, hatte die patch-3.mpq nichmehr :/
Problem nach dem Modelchange!
01/28/2010 - WoW Modelchange Tools & Guides - 1 Replies
Hey Leute ich hab eben nen Modelchange gemacht klappt alles super der unterkiefer fehlt zwar vom ud aber wegen helm nicht störend^^ nur 1 problem hab ich trotzdem :/ Mein Chopper funktioniert nicht so richtig :D ich stehe auf dem chopper und fahre es nicht^^ weiß jemand vielleicht hilfe? kann mich erinnern das problem schonma gelesen zu haben aber hab den thread nich gefunden :X bei problemlösung gibts auch n ty! :D
Problem nach Modelchange
06/06/2008 - WoW Modelchange Support - 3 Replies
Ich hab eben meinen Tauren in einen Nachtelfen gemacht. Das Problem ist das der T6 Kopf nicht zum kopf passt (geht halt wie beim männlichen tauren üblich nach oben und ist zu groß für den n811 kopf). Wie kann ich das so hinbekommen das der helm aussieht wie als wenn ihn ein n811 tragen würde? /edit: noch ne frage: wo find ich die (m2) dateien von mounts? /edit2: und noch ein problem: ich bekomm die größe nicht auf normale größe (ein übergroßer nachtelf fetzt net^^)
Modelchange nach Patch 2.2
10/08/2007 - WoW Modelchange Support - 20 Replies
Hallo, Heute ist ja das neue Patch 2.2 rausgekommen! Dann hab ich wow wieder mit modeleditfix geöffnet und dann hab ich n error bekommen! :/ Hab schon hier ins Forum geguckt aber ich finde nix, vllt hab ich nicht gründlich gesucht ~.~! Kann mir evtl. einer helfen?;) Braucht man vllt ne neue modeleditfix.exe die mit dem patch 2.2 funktioniert?!



All times are GMT +1. The time now is 20:47.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.