Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Modelchange Support
You last visited: Today at 18:42

  • Please register to post and access all features, it's quick, easy and FREE!


Mywarcraftstudios - Funktioniert nicht mehr

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Sep 2010
Posts: 2
Received Thanks: 0
Mywarcraftstudios - Funktioniert nicht mehr

Hi Community,
jedesmal wenn ich MyWarcraftStudios oder Glitchys MES öffnen will kommt eine Fehlermeldung " MWS funtkioniert nicht mehr " oder " Glitchys MES funktioniert nicht mehr."
Ich weiß nicht wie ich das beheben soll. Hab schon zahlreiche MWS runtergeladen.. jedesmal das selbe Problem. Firewall deaktiviert, als Administartor versucht zu öffnen... Es funktioniert einfach nicht.

Btw ich nutze Windows 7



costa1991 is offline  
Old 09/23/2010, 13:03   #2
 
elite*gold: 69
Join Date: Nov 2009
Posts: 1,974
Received Thanks: 572
MWS - weil falsche Version (gibt keine aktuelle). Musst was löschen damit es wieder geht.
Glitchy kA benutz ich net


.smooth is offline  
Old 09/23/2010, 13:34   #3
 
elite*gold: 0
Join Date: Sep 2010
Posts: 2
Received Thanks: 0
Und was ist das genau, dass ich löschen muss?
costa1991 is offline  
Old 09/23/2010, 20:01   #4
 
elite*gold: 0
Join Date: Aug 2009
Posts: 138
Received Thanks: 31
Quote:
Originally Posted by .smooth View Post
MWS - weil falsche Version (gibt keine aktuelle). Musst was löschen damit es wieder geht.
Glitchy kA benutz ich net
offtopic aber fragen muss ich:

hast du deine sig selber gemacht? ich such zzt jemanden der mir aus nem screen oder render (hab keine eigenen) ne nette sig macht. wenn ja und interesse meld ich ma^^
-Yama- is offline  
Reply



« wow model | Model Viewer neue Castmoves und hairstyles? »

Similar Threads
EE3 Funktioniert nicht mehr
01/29/2010 - Technical Support - 14 Replies
Hey Leute hab da mal ein Problem das EE (empire earth 3) immer wieder abstürtzt da Vista es beendet so mal zu der Ingame einstellung http://www3.pic-upload.de/28.01.10/sk5wzjdh7b6.jpg http://www3.pic-upload.de/28.01.10/ipzfy9cc44nh.jpg
MyWarcraftStudios funktioniert bei Vista nicht ;(
08/23/2009 - WoW Modelchange Support - 2 Replies
Hallo. Hab da ein kleines Problem und ich hoffe einer kann mir helfen. Ich wollte mein Wow Model changen und hab mir dafür MyWarcraftStudios und Xnview runtergeladen. Das problem bestet schon wenn ich Mywarcraftstudios starte da steht My Warcraftstudio funktioniert nicht mehr und das programm schließt sich. Ich habe Windows Vista. Bitte um Hilfe :(
BIo bug funktioniert nicht mehr
10/18/2008 - Metin2 Main - Discussions / Questions - 8 Replies
war gestern beim bio mit zwei chars und boom mein orkzahn is weg steht iwas das von mien anderen char der inventar voll ist was nicht stimmt danach konnt ich auch wieder mit ihm handeln ich glaub aber auch das sie deisen bug behoben haben um jetzt diese schmied sachen einzuführen (magnetischer stein,schmiedehandbuch usw)
Mhs funktioniert nicht mehr auch nicht mit metin programm!
10/05/2008 - Metin2 Main - Discussions / Questions - 8 Replies
Metin programm funktioniert bei mir nicht seit gestern



All times are GMT +1. The time now is 18:42.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.