Register for your free account! | Forgot your password?

Go Back   elitepvpers > World of Warcraft > WoW Modelchange Support
You last visited: Today at 16:59

  • Please register to post and access all features, it's quick, easy and FREE!


NoggIt 3.X.X Startprobleme.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jan 2011
Posts: 80
Received Thanks: 13
NoggIt 3.X.X Startprobleme.

Hiho.

Nuun, ich hab NoggIt startprobleme, ich hab alles in der Config eingetragen,
wie es sein sollte, aber das Problem ist, ich habe 2 WoW Ordner eines mit 4.0.6. und eines mit 3.3.5a und Noggit wählt immer mein 4.0.6 Ordner aus, wenn ich es starte, obwohl ich in der Config mein 3.3.5a Ordner ausgewählt habe.. und dies bezüglich ist der 4.0.6 ordner im C: bereiech, und der 3.3.5a in E: .. und es schließt sich dann immer sofort nach öffnung..

hier noch einen kleinen einblick in den Log..
(Ich benutze Windows 7 64 Bit.)

Log.txt

Das kommt immer, auch wenn ich den Pfad zu meinem 3.3.5a Ordner hab..
hier noch die Config file

Noggit.conf

(Nicht zu vergessen hab ich auch Noggit im E: bereich!^^
Freue mich auf evtl. Hilfe, wird auch entlohnt.

MfG. Splicer



xSpliceRx is offline  
Old 07/14/2012, 23:46   #2
 
elite*gold: 0
Join Date: Dec 2010
Posts: 20
Received Thanks: 1
Mh Thema ist zwar schon alt, aber auch für andere:

#Edit this to your WoWFile!!!
#Path = Z:\\E:World of Warcraft\\
#Edit this to your Project-Directory and uncomment if you want to use it!
#ProjectPath = Z:\\E:Noggit3\\

die # heißt soviel wie "auskommentieren" lösch einfach die # vor "Path = ....." dann funzt es


bizzlesnaff is offline  
Old 07/24/2012, 14:31   #3
 
elite*gold: 0
Join Date: Oct 2009
Posts: 87
Received Thanks: 12
Für alle interesierten
SteffMC is offline  
Reply



« Trinity Waypoint Probleme. | Waffenskin ändern »

Similar Threads
CA Startprobleme
06/19/2011 - Combat Arms - 8 Replies
Hallo, Habe mich gestern dazu entschieden wieder Combat Arms zu spielen und habe es mir heute runtergeladen und gepatcht . Wenn ich jetzt aber das Spiel starte , lädt es ein bisschen aber dann schließt es sich und es kommt ein kleines Fenster mit einem Link , in dem irgendwas mit "try" steht . Man sieht es aber nicht genau , weil es abgeschnitten ist . Wenn ich auf diesen Link drücke , öffnet sich mein Internet Browser und es kommt die CA Seite mit Roulettewerbung . Ich hoffe ihr...
Startprobleme
05/29/2011 - Technical Support - 4 Replies
Abend, Villeicht kennt ja jemand hier das spiel Terraria. Wenn ich es starten will, Arbeitet der pc Kurz aber es passiert nichts. Das spiel wird ein paar sekunden im task manager angezeigt danach ist es weg. Das Problem habe ich auch bei andren Spielen. Firewall ist aus Als Admin Starten hilft auch nichts. Kann jemand helfen? lg Jokerle
Startprobleme
02/09/2011 - General Coding - 3 Replies
Hallo zusammen, habe zwar erst gestern mit dem Reverse Enigneering angefangen, konnte aber tatsächlich schon mein erstes Programm cracken ;) Habe mich jetzt vor 3 Stunden spaßeshalber mit dem nächsten beschäftigt (aus Lernzwecken natürlich), und komme grade nicht weiter. Es geht um UltraISO. Wenn die Trialperiode abgelaufen ist erscheint ein NagScreen am Anfang, mit 4 Buttons, und mit einem davon kommt man auch ganz normal in das Programm wieder rein. Die Buttons hab ich mittlerweile...
LoL.exe Startprobleme
08/01/2010 - League of Legends Main - Discussions / Questions - 22 Replies
Hallo LoL Gamers, ja ich weiß ich bin so ein Problemfall bei LoL, dennoch find ich das Spiel gut und will das auch weiterhin spielen nur auch mit Shops usw. Wers noch weiß: http://www.elitepvpers.com/forum/league-legends/667543-shops-lobby-l-dt-nicht.html Da gehen ja manche Funktionen nicht :/ Den jetztigen Client von LoL ohne Shop usw. hab ich von Chip.de weil die installer.exe von der HP nicht gehen wollte, naja jetzt wollt ich doch den kompletten Client mit allem entbuggt usw., ich kann...
Wpe pro startprobleme
07/02/2008 - WoW Main - Discussions / Questions - 0 Replies
Also hi ;) ich habe ein kleines porblem mit Wpe Pro ich denke das würde hier so einige kennen mie mal RIchtig in wow cheaten xD auf jedenfall hab ich folgendes problem : wpe pro startet schon an sich nciht es komt : Wpe PRo.exe Fehler in anwendung Die andwendung konte nicht richtig initialisiert werden (0xc0000022) klicken sie auf ok um die anwendung zu beenden neu istnalieren uws =nutzlos kann mir da irgendwer weiterhelfen ps: zurzeit kann ich keinen wow kompatiblen Sniffer starten ...



All times are GMT +1. The time now is 16:59.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.