Register for your free account! | Forgot your password?

Go Back   elitepvpers > Off-Topics > Technical Support
You last visited: Today at 05:49

  • Please register to post and access all features, it's quick, easy and FREE!

 

Test zeigt 1.6 Mbit/s, aber nur 30-50 kb/s :o

Reply
 
Old   #1
 
elite*gold: 28
Join Date: Mar 2011
Posts: 1,765
Received Thanks: 462
Test zeigt 1.6 Mbit/s, aber nur 30-50 kb/s :o

Hi Leute.
Ich bin im moment einen 700Mb download am laden und mir ist auch klar das das ein bisschen dauern kann. Ich habe vorhinmal bei speedtest.net einen Test gemacht und bekam das Ergebniss, von einer Downloadrate mit über 1.6Mbit/s, was für meine Verhältnisse schon sehr gut ist! Doch bei dem Download zeigt mir Google Chrome 1. nur zwischenzeitlich 30-50 kbit/s an (also durchgehen, nachdem am Anfang 1-2 Mbit/s angezeigt wurden, es aber direkt nach einer Sekunde bergab geht.)
Woran kann das liegen? Denn ich denke es ist nicht normal das ich mir mit satten 50kb/s abfinden muss. Auch wenn es nur eine 2000er oder so Leitung ist
Soll ich dem Test glauben, oder was?
Hoffe ihr versteht mein Problem.

MfG IKiiLLYoUx3


€: So starte ich den download noch einmal, beträgt die Download Geschwindigkeit immerhin schon ca. 170-180kb/s. Meiner Meinung nach sehr verblüffend. Ich bin nicht so der Freund von Tools die den Download angeblich schneller machen, aber gibt es eins, was es wirklich bringt? Oder woran könnte es liegen?




Maяio Götze™ is offline  
Old   #2
 
elite*gold: 25
Join Date: Sep 2011
Posts: 5,537
Received Thanks: 1,264
Das liegt dann an den Servern von Apple.

Lad z.B. Eine Test File von meinem Server:
-- 100MB
-- 256MB
-- 512MB


IchVerabschiedeMich is offline  
Old   #3
 
elite*gold: 0
Join Date: Feb 2010
Posts: 3,931
Received Thanks: 1,133
Bitte den Sticky beachten!
al.Jay is offline  
Old   #4
 
elite*gold: 28
Join Date: Mar 2011
Posts: 1,765
Received Thanks: 462
Okay achte ich drauf
PS: Padrio bei deinem Server habe ich ca. 80kb/s


Maяio Götze™ is offline  
Old   #5
 
elite*gold: 24
Join Date: Apr 2010
Posts: 36,075
Received Thanks: 6,344
Was erwartest du von einer 2000er Leitung?
Höchstens 250kb/s könnten da rauskommem und hast du WLAN?
Drewfire-old is offline  
Old   #6
 
elite*gold: 2
Join Date: Sep 2011
Posts: 430
Received Thanks: 121
Uff das ist schon mies. Hab 'ne 1k Leitung und bekomm permanent mit WLan 130 Kb/s.
Hab mich dran gewöhnt das es so lahm is
Maac' is offline  
Old   #7
 
elite*gold: 28
Join Date: Mar 2011
Posts: 1,765
Received Thanks: 462
Ich weiß das ich von 2k nicht viel erwarten kann, aber wenn andere mit 1k 130kb/s haben, kann ich ja wohl auch 150-200 kb/s erwarten
Ja, W-Lan.
Aber ich bekomme jetzt sowieso 32k irgendwann nächsten Monat.. Hoffentlich geht es dann besser.
Maяio Götze™ is offline  
Old   #8
 
elite*gold: 0
Join Date: Feb 2010
Posts: 3,931
Received Thanks: 1,133
Ihr erzählt alle von euren tollen Leitungen Früher gab es noch diese schönen 16k Modems... das wahren langsame Zeiten -.-'
al.Jay is offline  
Old   #9
 
elite*gold: 24
Join Date: Apr 2010
Posts: 36,075
Received Thanks: 6,344
Quote:
Originally Posted by IKiiLLYoUx3 View Post
Ich weiß das ich von 2k nicht viel erwarten kann, aber wenn andere mit 1k 130kb/s haben, kann ich ja wohl auch 150-200 kb/s erwarten
Ja, W-Lan.
Aber ich bekomme jetzt sowieso 32k irgendwann nächsten Monat.. Hoffentlich geht es dann besser.
Umso geringer die Signalstärke des Wlans umso niedriger deine Downloadrate.
Drewfire-old is offline  
Old   #10
 
elite*gold: 2
The Black Market: 148/0/0
Join Date: Dec 2010
Posts: 4,192
Received Thanks: 866
Ich hab ne 6k Leitung und ich empfange immer 300kb bei IE und 650 ca. bei Mozilla!
Beim test wurde mir angezeigt, dass ich 5,5Mbit lade. Fand ich auch komisch...

PS. Hat einer Erfahrung mit der 100k Leitung von K-Deutschland? Testberichte wären Gut


Miratro is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Hab alles gemacht wie im Tut, aber es zeigt sich nichts?
Jo hallo, Also ich hab diesen 2010erclient von CrankTM & da wollt ich die einfügen Hab alles gemacht wie im Tut von darky kp grad wie der...
6 Replies - Metin2 PServer - Discussions / Questions
[HELP] I-Net zu langsam! 32Mbit > 9 Mbit
Hallo, ich habe ein kleines Problem. Ich habe mir eine neue I-Net leitung gehollt, von KabelBW 32Mbit leitung. Jetzt mache ich mal ein Test und...
22 Replies - Technical Support
Biete 100 Mbit/s Torrentsaugen
Um genau zu sein biete ich euch: 100 Mbit/s Down- und Upstream 118 GB Speicherplatz Download der Torrents sobald sie fertig sind (mit Fullspeed)...
20 Replies - Technical Support



All times are GMT +1. The time now is 05:49.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.