Register for your free account! | Forgot your password?

You last visited: Today at 05:18

  • Please register to post and access all features, it's quick, easy and FREE!

 

[Kostenlos] Luckys Spacebot

Reply
 
Old   #316
 
elite*gold: 0
Join Date: Sep 2008
Posts: 61
Received Thanks: 2
hmm first evasion works now at 31000 ms for me! but the last HUGE ROCK! i keep crashing! any ideas anyone? its at 15000 ms now

Bot works awesome! Im even willing to pay some money for further development like lvl 50 space missions and stuff! Only problem im having is drexel! I cant seem 2 find the right timing! The first evasion goes fine, but the last big rock i cant seem 2 find the right timing! Any solutions? Thanks!



knalknul is offline  
Old   #317
 
elite*gold: 0
Join Date: Dec 2008
Posts: 104
Received Thanks: 60
Hi,

So nun bin ich Lv 49 mein Schiff ist Jedi Ritter und habe alle Teile auf max. (lila) aber die Mission Kalee (Level 44) schaft der Bot einfach nicht mein Schiff wird immer so ca. 50 sec. vor missions ende zerstört habe den Bot über nacht laufen gelassen und das ergebnis war (WON=0 / Lost=69). Die anderen Missionen laufen echt super.


hanna9999 is offline  
Old   #318
 
elite*gold: 0
Join Date: Mar 2012
Posts: 80
Received Thanks: 3
bei mir geht seit dem Patch auch nix mehr...
3 Acc / 3 Chars unterschiedliche Level, Bounty Hunter/Assassin/Operative, über Nacht auf 3 Rechnern (verschiedenster Leistung) und KEINER hat ein positives ergebniss heute morgen gehabt!!!

ich hoffe SEHR das bald ein Update kommt das den Bot wieder vernünftig laufen lässt...!!! :-/
Mønty is offline  
Old   #319
 
elite*gold: 0
Join Date: Jul 2008
Posts: 19
Received Thanks: 1
gestern ging bei mir noch alles 40/3 bei einstellungen auf standart loop stellen !!!
crewskill aus machen ,barrel roll´s an , und drauf achen das das fenster richtig steht ,notfals verschieben.


bluematrix is offline  
Old   #320
 
elite*gold: 0
Join Date: Oct 2005
Posts: 99
Received Thanks: 17
Quote:
Originally Posted by mant86 View Post
Der Bot funktioniert soweit einwandfrei. Nur besteht bei mir das Problem, dass sich die Mission nicht automatisch wiederholt. Hat noch jemand dieses Problem?
Hast Du wie schon mehrmals in dem Thread beschrieben das "Standardloop" verwendet?

Quote:
Originally Posted by tomkeule View Post
Hallo,

die Raumkämpfe funktionieren bei mir einwandfrei, nur bei den crewskills fährt die Maus auf der rechten Seite nur hin und her und es tut sich nichts.
Hast Du die hier schon im Thread gepostete Anleitung zwecks Korrektur des Problems ausprobiert?

Quote:
Originally Posted by Mønty View Post
bei mir geht seit dem Patch auch nix mehr...
3 Acc / 3 Chars unterschiedliche Level, Bounty Hunter/Assassin/Operative, über Nacht auf 3 Rechnern (verschiedenster Leistung) und KEINER hat ein positives ergebniss heute morgen gehabt!!!

ich hoffe SEHR das bald ein Update kommt das den Bot wieder vernünftig laufen lässt...!!! :-/
Bei Dir lief das doch schon nach dem 1.2er Patch, oder? Ich habe gestern 8 Stunden die 34er Mission laufen lassen und hatte keine Probleme. Welche Mission verursacht den Ärger?
sunhag is offline  
Old   #321
 
elite*gold: 0
Join Date: Mar 2012
Posts: 80
Received Thanks: 3
Quote:
Originally Posted by sunhag View Post
Bei Dir lief das doch schon nach dem 1.2er Patch, oder? Ich habe gestern 8 Stunden die 34er Mission laufen lassen und hatte keine Probleme. Welche Mission verursacht den Ärger?
ja die "low" Missionen liefen recht gut und ich hab bis jetzt auch (pre-patch) immer alle Missionen durch hin und her probieren, PC/Laptop wechsel zum laufen bekommen aber nu geht garnix mehr bei 40/44er Missionen...!!!!!! :-/
Mønty is offline  
Old   #322
 
elite*gold: 101
Join Date: Jun 2008
Posts: 241
Received Thanks: 63
meine 44er ging gestern abend noch problemlos mit dem bot. >20 siege und 0 verloren
ChiII is offline  
Old   #323
 
elite*gold: 0
Join Date: Mar 2012
Posts: 9
Received Thanks: 0
bekommt ihr bei den Raummissionen noch Abzeichen? oder nur durch Quest?
Pseudoflask is offline  
Old   #324
 
elite*gold: 0
Join Date: Sep 2008
Posts: 61
Received Thanks: 2
i cant seem 2 find the right timing for the last rock on drexel! lvl 40 republic mission anyone?
knalknul is offline  
Old   #325
 
elite*gold: 0
Join Date: Apr 2012
Posts: 2
Received Thanks: 0
Is it possible that they replaced the mission icon for the level 28 republic mission? The bot worked perfect last night but now it missclicks when it wants to select the mission on the galactic map. If I replace the window so it hits the bot gets stuck on the end of the mission before it collects the reward.
Ishkur is offline  
Old   #326
 
elite*gold: 0
Join Date: Sep 2011
Posts: 16
Received Thanks: 1
hat irgendwer noch probleme mit skaross? werde hier ständig abgeknallt.. hab aber alle upgrades.. bei ca 45 sec bin ich game over... söldner imperial... ezran hat super funktioniert paar hundert mal gewonnen...
zist1982 is offline  
Old   #327
 
elite*gold: 0
Join Date: Oct 2005
Posts: 99
Received Thanks: 17
Quote:
Originally Posted by Mønty View Post
ja die "low" Missionen liefen recht gut und ich hab bis jetzt auch (pre-patch) immer alle Missionen durch hin und her probieren, PC/Laptop wechsel zum laufen bekommen aber nu geht garnix mehr bei 40/44er Missionen...!!!!!! :-/
Die 40er Mission habe ich selbst nie zum laufen bekommen, auch vor 1.2 nicht, daher kann ich dabei leider nicht helfen. :'(
sunhag is offline  
Old   #328
 
elite*gold: 0
Join Date: Mar 2012
Posts: 9
Received Thanks: 0
Quote:
Originally Posted by zist1982 View Post
hat irgendwer noch probleme mit skaross? werde hier ständig abgeknallt.. hab aber alle upgrades.. bei ca 45 sec bin ich game over... söldner imperial... ezran hat super funktioniert paar hundert mal gewonnen...
ka worans liegt bin auch söldner und farm skaross normalerweise 69:0 und soweiter.
Pseudoflask is offline  
Old   #329
 
elite*gold: 0
Join Date: Apr 2006
Posts: 12
Received Thanks: 0
crewskill don't work for bioanalist and it's possible to make a recorder plz?
boud51 is offline  
Old   #330
 
elite*gold: 72
Join Date: Sep 2009
Posts: 390
Received Thanks: 74
Ich musste heute mein System neu aufsetzen, und seitdem geht es nicht mehr so recht! Ich muss das Fenster auf einmal ein ganzes Stück von der Ecke aus nach unten ziehen und die Crew Skills wollen nicht mehr so recht. Am Ende einer Mission nimmt er diese nicht an und bleibt im Lichtkanal fliegen.

Hatte das auch mal jmd und hatte abhilfe geschafft?

Zuvor ging mit selben Einstellungen alles problemlos!!!


Problem gelöst.

Habe noch einmal alle Auflösungen neu gemacht und nen dunkelen Hintergrund auf dem Desktop. KP ob es daran liegt. Aber nun geht alles.


Nur man bekommt für die Missionen keine Abzeichen mehr kann das sein ??


godlessfreak is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
[Kostenlos] Klicke auf eure ****** Links [Kostenlos]
moinsen. Ich klicke auf eure Dshini-links, jeden Tag wenn ich dran denke. Für 5 e*Gold klicke ich 12 Tage mehrmals am Tag drauf. Postet bitte...
37 Replies - elite*gold Trading
[Kostenlos]50 Youtube Abos / Likes [Kostenlos]
ich verlange nichts :D tanks währe aber nett :D einfach untendrunter schreib mit link zum acc^^
6 Replies - elite*gold Trading
[KOSTENLOS] Signaturen und co. ! [Alles kostenlos] | by Agreed
#removed bitte schließen
5 Replies - elite*gold Trading
[HOT]Kostenlos Lvl Service Auf Sobo lvl 1 bis lvl 40 100% kostenlos =) Greift zu =P
So ich lvl jeden auf sobo ihr braucht euch nur ein acc zu machen und zu mir zu kommen jeder wird gelvlt ich verlange nix dafür kein acc daten kein...
36 Replies - Metin2 Trading



All times are GMT +2. The time now is 05:18.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.