Register for your free account! | Forgot your password?

Go Back   elitepvpers > Star Wars: The Old Republic > SWTOR Hacks, Bots, Cheats & Exploits
You last visited: Today at 10:07

  • Please register to post and access all features, it's quick, easy and FREE!

 

[Beta] UntzBot (Space Missions Bot, recorder+player)

Reply
 
Old   #961
 
elite*gold: 0
Join Date: Jul 2012
Posts: 4
Received Thanks: 0
Same, I can't get the pictures to work. Tried cropping it a few times with no luck.



jDDk is offline  
Old   #962
 
elite*gold: 20
Join Date: Feb 2012
Posts: 29
Received Thanks: 1
Quote:
Originally Posted by Jagonsott View Post
Anyone having an issue since the patch? Was working fine for me yesterday, but now it will not find the galaxy map...
I am having this same problem, even after recapturing images.


slomojones is offline  
Old   #963
 
elite*gold: 0
Join Date: May 2009
Posts: 6
Received Thanks: 0
Alright, let's figure this out.

1) at what resolution were the original images taken, and what graphics settings?
mckorr is offline  
Old   #964
 
elite*gold: 0
Join Date: Sep 2012
Posts: 3
Received Thanks: 0
What settings were the ORIGINALS taken is a good question.

I have tried at resolution 800x600 with all graphics settings set to low. No luck.

I have tried at resolution 800x600 with all graphics settings set to high. No luck.

I even opened up the original and blew it up as far as I could, then trimmed down my replacements a bit at a time to make sure the dimensions were exactly the same.

The dimensions, width, height, bit depth and size of my replacements are the same as the original. Still no luck.

Not sure what I could be doing wrong if all you have to do is replace the images.

If anyone can help me to figure this out I'd sure appreciate it.

Thanks for all the comments so far.


Jagonsott is offline  
Old   #965
 
elite*gold: 0
Join Date: May 2009
Posts: 6
Received Thanks: 0
There's a thread at *wnedCore that has working replacement images, but I can't download them (apparently because I won't pay for their service or somesuch). Someone could grab them from there and crosspost.
mckorr is offline  
Old   #966
 
elite*gold: 0
Join Date: Jul 2012
Posts: 1
Received Thanks: 0
just create an account. no need to pay.
robbygnz is offline  
Old   #967
 
elite*gold: 0
Join Date: Jul 2012
Posts: 4
Received Thanks: 0
This galaxy.bmp is working for me.
Attached Images
File Type: bmp galaxy.bmp (1.7 KB, 30 views)
jDDk is offline  
Old   #968
 
elite*gold: 0
Join Date: Sep 2012
Posts: 3
Received Thanks: 0
Not working for me.

Hat jemand eine Galaxy.bmp die Funktioniert?
Bei mir kommt immer no seat.
Keralind is offline  
Old   #969
 
elite*gold: 0
Join Date: Dec 2008
Posts: 104
Received Thanks: 60
Bei mir erscheint auch nur noch no seat.
hanna9999 is offline  
Old   #970
 
elite*gold: 0
Join Date: May 2009
Posts: 6
Received Thanks: 0
Quote:
Originally Posted by robbygnz View Post
just create an account. no need to pay.

Have one, won't let me do anything. Will try using a different email, and if I can get the stuff from there will post it here.
mckorr is offline  
Old   #971
 
elite*gold: 0
Join Date: Jun 2012
Posts: 29
Received Thanks: 0
Quote:
Originally Posted by jDDk View Post
This galaxy.bmp is working for me.
Thanks, this works for me, but the bot won't accept the reward after the mission. Do we need another pic for that part too?
The Crazy Scot is offline  
Old   #972
 
elite*gold: 0
Join Date: Apr 2012
Posts: 10
Received Thanks: 1
im having the same issue as above
cartoonchikn is offline  
Old   #973
 
elite*gold: 0
Join Date: Oct 2012
Posts: 1
Received Thanks: 2
Hope these help. make sure you replace them in the imagesEN folder.

Good luck!

Attached Images
File Type: bmp accept.bmp (882 Bytes, 93 views)
File Type: bmp dead.bmp (1,014 Bytes, 72 views)
File Type: bmp Galaxy.bmp (1.7 KB, 74 views)
swtorbot1138 is offline  
Thanks
2 Users
Old   #974
 
elite*gold: 0
Join Date: Sep 2012
Posts: 3
Received Thanks: 0
Is not working a became with this Galaxy Bmp a no seat error?!
Keralind is offline  
Old   #975
 
elite*gold: 0
Join Date: Apr 2012
Posts: 15
Received Thanks: 1
Make sure you turn your in-game graphic to Low, worked fine for me after I did that.

Thanks for the images everyone!


Astonuat is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Beta player gesucht!!!
Hey, ich suche ein paar beta spieler für meinen minecraft root server 1.1 soweit steht schon ein großteil an gebäuden jedoch suche ich noch 4 beta...
1 Replies - Minecraft Server Advertising
Minecraft 1.7.3 Beta: Not enough space
Hallo! Also, ich habe Minecraft Beta 1.7.3, und benutze den Mod ,,Millionaire´´. In dem Mod bauen ja andere was für dich. Auf dem Schild steht was...
2 Replies - elite*gold Trading
Do The TP Missions And get 2000 TP/Missions
Free File Hosting & Video Downloads, Free File Sharing, Online Friends Network - Ziddu OK. i know all of you is understand using fiddler2.. no...
6 Replies - Facebook



All times are GMT +2. The time now is 10:07.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.