Register for your free account! | Forgot your password?

You last visited: Today at 17:09

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement


[SWSRO][ZSZC]Loader/Bot/Autopot/Silkmod

Discussion on [SWSRO][ZSZC]Loader/Bot/Autopot/Silkmod within the SRO PServer Guides & Releases forum part of the SRO Private Server category.

Reply
 
Old 12/05/2009, 17:33   #541
 
elite*gold: 0
Join Date: Aug 2007
Posts: 311
Received Thanks: 10
Quote:
Originally Posted by user0811 View Post
delete the .ini file from the bot ad it will work normaly
lol..i edit saying problem solved but the reply didnt change idk why..sry
chicothefirst is offline  
Old 12/07/2009, 01:02   #542
 
elite*gold: 0
Join Date: May 2007
Posts: 555
Received Thanks: 145
did u tried running the keypresser from a diff folder/ re-load it new from here?
beasty. is offline  
Old 12/07/2009, 19:16   #543
 
elite*gold: 10
Join Date: Apr 2008
Posts: 373
Received Thanks: 55

server was ON for like 10min
and this freak droped sun bow omfg
dinamo141 is offline  
Old 12/08/2009, 01:59   #544
 
elite*gold: 0
Join Date: May 2007
Posts: 555
Received Thanks: 145
Quote:
Originally Posted by dinamo141 View Post

server was ON for like 10min
and this freak droped sun bow omfg
yeah u can kill a lv90 mob with 3 gears on u
and then lv1+0
use a brain dude :/
btw try to post in the right thread ^^
beasty. is offline  
Old 12/08/2009, 09:40   #545
 
elite*gold: 0
Join Date: Jan 2009
Posts: 52
Received Thanks: 2
im playin test server right now but when i try use bot , i press refresh and my names all symbols and i press start bot nothin happens helpp
HyPerGlavie is offline  
Old 12/08/2009, 11:12   #546
 
elite*gold: 0
Join Date: May 2007
Posts: 555
Received Thanks: 145
Quote:
Originally Posted by HyPerGlavie View Post
im playin test server right now but when i try use bot , i press refresh and my names all symbols and i press start bot nothin happens helpp
u fail
testserver is offline oO
beasty. is offline  
Old 12/08/2009, 11:25   #547
 
elite*gold: 280
Join Date: May 2007
Posts: 2,818
Received Thanks: 3,483
Quote:
Originally Posted by HyPerGlavie View Post
im playin test server right now but when i try use bot , i press refresh and my names all symbols and i press start bot nothin happens helpp
its a dropdown menue in the charselection....

lolkop is offline  
Old 12/10/2009, 14:59   #548
 
elite*gold: 0
Join Date: Feb 2008
Posts: 234
Received Thanks: 37
doesn't work, testserver is online. please make a working bot
denthijs1 is offline  
Old 12/10/2009, 15:16   #549
 
elite*gold: 280
Join Date: May 2007
Posts: 2,818
Received Thanks: 3,483
Quote:
Originally Posted by denthijs1 View Post
doesn't work, testserver is online. please make a working bot
this keypress one is infact working for all currently available silkroad versions.

if it is not working you did something wrong...
lolkop is offline  
Old 12/10/2009, 16:10   #550
 
elite*gold: 0
Join Date: Feb 2008
Posts: 234
Received Thanks: 37
does the loader work with the newest ecsro client?
denthijs1 is offline  
Old 12/10/2009, 19:52   #551
 
elite*gold: 0
Join Date: Mar 2009
Posts: 124
Received Thanks: 5
does this bot works on SJSRO?
ans the auto-potion tool of Lolkop does that one works on SJSRO ?
Zephyros* is offline  
Old 12/10/2009, 20:28   #552
 
elite*gold: 280
Join Date: May 2007
Posts: 2,818
Received Thanks: 3,483
Quote:
Originally Posted by gertje2306 View Post
does this bot works on SJSRO?
ans the auto-potion tool of Lolkop does that one works on SJSRO ?
autopot does not work for sjsro
lolkop is offline  
Old 12/11/2009, 01:58   #553
 
elite*gold: 0
Join Date: Apr 2008
Posts: 263
Received Thanks: 113
virus.
CSLite is offline  
Old 12/11/2009, 14:41   #554
 
elite*gold: 0
Join Date: May 2007
Posts: 555
Received Thanks: 145
Quote:
Originally Posted by CSLite View Post
virus.
virus on ur **** *** ._.
beasty. is offline  
Old 12/11/2009, 18:29   #555
 
elite*gold: 0
Join Date: Oct 2008
Posts: 734
Received Thanks: 76
Quote:
Originally Posted by CSLite View Post
virus.
lolkop is a trusted member of this forum if you believe his program to be a virus simply don't use it. Use at your own risk.
justpayne is offline  
Reply


Similar Threads Similar Threads
ZSZC loader + autopot?
05/13/2011 - SRO Private Server - 1 Replies
Hey so i started using autopot again and i got addicted to it lol but last night i died then i ressed and it stoped working so i had to re-open it and it worked fine...Atm server is full ( water ) so im using NO DC loader + auto pot because u get dc if serv is full and i logged in thanks to no dc loader but when i log in with loader the autopot doesnt work and i cant live without it .. any tips ? they cant work together or something ? i even tried re-extracting in different directories and...
[SWSRO][ZSZC] LOADER/BOT/AUTOPOT
11/03/2010 - SRO PServer Guides & Releases - 1590 Replies
NOTICE: I've said like 1 month ago that i've got hacked, and that i've left the sro pserv section. It would be nice if you stop spamming my epvpers account and even more important stop spamming my email adress -.- I'll leave all my tools online so you can continue with using them, but don't ask me for any updates anymore. Thx to all those scammers/hackers/nublets around for ruining the game! you did your best and you've reached what you deserve... which is infact absolutely nothing! ...



All times are GMT +2. The time now is 17:09.


Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2021 elitepvpers All Rights Reserved.