Register for your free account! | Forgot your password?

You last visited: Today at 03:20

  • Please register to post and access all features, it's quick, easy and FREE!


ZSZC bot problem pls help

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2010
Posts: 6
Received Thanks: 0
ZSZC bot problem pls help

every time i click crack loader it says
microsoft visual C + runetime error

it also says floating piont support not loaded
can anyone tell me what to do pls guyz need badly

pls reply any one know pls help me



omnislash21 is offline  
Reply



« private server mit european update? | MYSRO password change? »

Similar Threads
Zszc Bot Problem.
09/14/2010 - SRO PServer Ask the Experts - 1 Replies
When I logg in, it shows the notice writing and all, but when i check to place my skills in bot, it doesnt show anything. No skills.. Any help please?
ZSZC bot problem pls help
09/14/2010 - SRO PServer Ask the Experts - 1 Replies
i have a bot its running fine but after i reformat my computer every time i use the bot loader it says 'the application failed to initialize properly (0xc0000135) Click on OK to terminate the program. i download another bot many times and still its the same as always i have a friend he has a DB bot a copy his file but when i try it on my computer its still the same. this thing happen after i reformat my computer pls can somebody help me with this pls any opinion will be greatly appriciated...
zszc problem
08/14/2010 - SRO PServer Ask the Experts - 1 Replies
i get this two problems http://img705.imageshack.us/img705/4870/ytreye.png and this one with loader http://img231.imageshack.us/img231/6714/utyyt.png help pls.
ZSZC bot problem.
07/20/2010 - SRO PServer Ask the Experts - 4 Replies
Hello, when i turn on Db-bot and press on add skills i'v got this error. Please help me,i cant fix it for 5hours i angry and have a pain in head... sorry about english. Thank you for attention. [email protected]@@@@ :@
Problem !!ZSZC for experts bot problem
07/09/2010 - SRO PServer - Discussions / Questions - 0 Replies
I have a problem.I start my bot right but when I click on config>> get coadinates and then come this error :Unhandled exception in the application.or german : Unbegandelte Ausnahme in der Anwendung and when I click on the "skills " button I see only number for the skills .This "bug " I have only with one char not with my other char.With the other char I have nno problem. Pls help me thx !!!!!!



All times are GMT +1. The time now is 03:20.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.