Register for your free account! | Forgot your password?

You last visited: Today at 07:40

  • Please register to post and access all features, it's quick, easy and FREE!


Runtime Error 13

Discussion on Runtime Error 13 within the SRO PServer Ask the Experts forum part of the SRO PServer - Discussions / Questions category.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Apr 2008
Posts: 576
Received Thanks: 129
Runtime Error 13

Does anyone know how to fix it ?



cosmin_cezar is offline  
Old 02/24/2011, 14:04   #2
 
elite*gold: 0
Join Date: Dec 2010
Posts: 2
Received Thanks: 0
its For me too Happend when i Login i HAVE no name in the ibot char info so its appeared to me Need Help plzz Facebook:
Majd Daoud

Lets Fix This Togother
majd1997 is offline  
Reply



« zszc | db bot at sjsro »

Similar Threads
Runtime Error!
02/09/2013 - CO2 Main - Discussions / Questions - 3 Replies
well When i open co2 and it autopatches, but when it gets to the load game thing this appears: Microsoft Visual C++ Runtime Libary Runtime Error! Program C:/ProgramFiles/Conquer 2.0/Conquer.exe abnormal program termination
[ERROR]DSRemu Runtime error
10/14/2010 - SRO PServer Ask the Experts - 7 Replies
Hi eelitepvpers members IF you know how to fix this error when im gonna choose the character Help me Please http://img14.imageshack.us/img14/6629/silkroad2.png Ty for see and (if you reply) thanks
MySro Error~>Microsoft Error Visual C++ Runtime...
08/18/2009 - SRO PServer Ask the Experts - 3 Replies
Hello, i have got a problem: http://image.cp-g.net/pics/4a8971bd15c0d.jpg. I have already installed Microsoft Visual C++ Runtime Library 2005 and after that i installed 2007. It didnīt work. Who can help me? thanks Alucard15
pls help runtime error
07/19/2009 - SRO PServer - Discussions / Questions - 7 Replies
when i select my hero and press start i got runtime error anyone??? know why
Runtime Error
10/26/2008 - SRO Ask the Experts - 4 Replies
hey all... since 5min i have again got a problem with my softmod... while botting my char just gets a "runtime error" i already have had this on last weekend and then i had to wait till the new x33.dll came out but i cant wait now to become lv 85 -.-" all my other chars work perfectly but just my highlevel gets a runtime error after several minutes of botting.. it appeared suddenly i dont know why, i didnt change anything in the conf's or so... please help me dudes



All times are GMT +1. The time now is 07:40.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2019 elitepvpers All Rights Reserved.