Register for your free account! | Forgot your password?

You last visited: Today at 19:31

  • Please register to post and access all features, it's quick, easy and FREE!


SMC has stopped working.

Discussion on SMC has stopped working. within the SRO PServer Ask the Experts forum part of the SRO PServer - Discussions / Questions category.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Feb 2008
Posts: 157
Received Thanks: 15
SMC has stopped working.



how o fix it?



EuSouHunteR is offline  
Old 09/06/2012, 02:36   #2
 
elite*gold: 0
Join Date: Oct 2010
Posts: 16
Received Thanks: 0
and me هههههههههههههههههههه
alepop2000 is offline  
Old 09/06/2012, 15:49   #3
 
elite*gold: 0
Join Date: Apr 2010
Posts: 67
Received Thanks: 14
unrar it again.
VictorM is offline  
Old 09/06/2012, 16:46   #4
 
elite*gold: 0
Join Date: Aug 2012
Posts: 99
Received Thanks: 142
Disable DEP or add SMC.exe to DEP exceptions.
ph33n1x. is offline  
Thanks
3 Users
Reply



« [HELP] VSRO Files - Client Error. | SR_GameServer error »

Similar Threads
sro stopped working
01/23/2011 - SRO Main - Discussions / Questions - 2 Replies
After choosing the character there is a loading screen and when the load ends the windows says to me that sro stopped working and he is looking for a solution to the problem (I have Windows 7) How to fix it?
Bot 0.8 stopped working
09/11/2010 - SRO PServer Ask the Experts - 3 Replies
Ok last night i was very happy cuz i finally reached lvl 101 and i left my bot working all night long ^^ but this mornig when i logged on my bot don't work anymore =( i'm having only Access deneied and it don't recognizes my char i dunno why is this happening, it happened to 2 friends too and they could not fix the problem. What happened? Why? Can be fixed? How?
Bot Stopped Working
05/19/2010 - SRO PServer Ask the Experts - 25 Replies
Hey. My bot stopped working and idk why. (db bot) It Works on my noob char but when i want to bot on my Main, I can't. It won't load my skills, set coordinates etc. On my noob it works.. I already tried to reinstall and put there new bot.. didn't help..
Bot stopped working...
06/27/2008 - SRO PServer Ask the Experts - 13 Replies
Im using that chinese bot for ecsro and it just all of a sudden stopped working it doesnt want to kill anymore.... can someone help me please?
SV stopped working.
08/01/2007 - CO2 Main - Discussions / Questions - 8 Replies
MY SV has stopped working. I am running v1.15, with the DIY crack (2 scripts). I patched up to 4352 and it stopped working. I find this very strange because it did not add a new conquer.exe. I tried patching back to 4351 and faking 4352 with a simple version.dat edit, I tried re-applying the multiclient I use, which is compatible with SV but to no avail. my SV just dosen't want to work anymore. :? Please, don't tell me to re install the co client. Thats not a very intelligent fix. Would...



All times are GMT +1. The time now is 19:31.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2019 elitepvpers All Rights Reserved.