Register for your free account! | Forgot your password?

You last visited: Today at 01:47

  • Please register to post and access all features, it's quick, easy and FREE!

 

mbot problem

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2015
Posts: 1
Received Thanks: 0
mbot problem

Hello evryone and i have a problem with my mbot.
if i start up the bot loader it says The data area passed to a system call is the small.And i dont know what to do if you know plz help me out.



bjorn318 is offline  
Old   #2
 
elite*gold: 0
Join Date: Feb 2009
Posts: 660
Received Thanks: 58
does mbot still use the create a script or is it like sbot now ??


LifeSucKs18 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Problem With Pet in MBot
The Pet Didn't pick up arena coin Except Items and gold :rtfm:
0 Replies - SRO PServer Ask the Experts
Mbot DC problem!
I'm joining server and ABSOLUTELY im getting DC in 9 min.. It's happening around 1 day..I played here like 2 week i didnt get any problem..But now...
17 Replies - SRO PServer Ask the Experts
MBOT PROBLEM
I open mbot (crack), I select the SRO file, then after I log into the character I switch to the bot and it doesn't have my info, then after 5minutes...
1 Replies - SRO PServer Ask the Experts



All times are GMT +2. The time now is 01:47.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.