Register for your free account! | Forgot your password?

You last visited: Today at 18:17

  • Please register to post and access all features, it's quick, easy and FREE!


loader 7.27 error

Closed Thread
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2009
Posts: 10
Received Thanks: 1
Unhappy loader 7.27 error

ive download the testosterone 7.27 but when i open it i got erro
can't find original sro_client.exe version 1.203
can any one help me



hudast23 is offline  
Thanks
1 User
Old 07/21/2009, 15:36   #2
 
elite*gold: 20
Join Date: Mar 2008
Posts: 3,939
Received Thanks: 2,113
No more threads please......

Use the main loader thread to find the unpacked client, or simply click here

#Closed.
theoneofgod is offline  
Thanks
10 Users
Closed Thread



« Need: Multi client for ver 1.203 | Error when openin SRO (Normal Client) »

Similar Threads
Loader Error
09/21/2009 - SRO Main - Discussions / Questions - 6 Replies
:[email protected] , then tell me u r suggesting:mofo: ps : Ag bot (my first try to make it works)Failed >>stubied client 1.201 Help :mofo: http://img36.imageshack.us/img36/5793/68492045.png
Help I have in the loader error
06/29/2009 - SRO Ask the Experts - 10 Replies
I'm using the lastest version of the loader and getting error : cant find original sro client version 1.196 execution aborted how to fix it ? and which bot are working in this new patch 1.198 ?
LOADER ERROR
01/15/2009 - SRO Ask the Experts - 5 Replies
hi, I keep getting this error for the 7.14 version loader CreateProcess failed(2) can anyone help me?
Loader Error
07/15/2008 - SRO Ask the Experts - 3 Replies
Today i tried to start my testosterone loader as usual but now that there's the new 1.56 patch it gives me an "BSObj Plugin" error that says: "can't create file transfer manager! Maybe pack file corrupted or someone is already accessing it now... try a few minutes later" does anyone know what i should do to solve this problem because waiting a few minutes is not working. thnx
Loader Error
07/07/2008 - SRO Main - Discussions / Questions - 4 Replies
Heys guys :p I got a prob whit loader I reinstalled sro and now its clean I runned Bot -> Loader -> SRO -> pressed on Redirect IP -> clicked on launch and i get error :(:(:confused: It doesnt happens if i patch sro whit media patcher



All times are GMT +1. The time now is 18:17.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.