Register for your free account! | Forgot your password?

You last visited: Today at 14:49

  • Please register to post and access all features, it's quick, easy and FREE!

 

Weird Error 9, Help please

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2009
Posts: 82
Received Thanks: 12
Arrow Weird Error 9, Help please

I have 1 swsro client open, and when i try to launch another one via Silkmod, I get the error message with (9) at the end. Yesterday it worked fine and I could open a second client to plvl my char but today
Any ideas how to fix this?



Jerry93 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Weird Error
can anyone tell me why do i get this anoying error everytime http://i155.photobucket.com/albums/s288/vlazael/WTF.jpg does anyone know how to fix...
11 Replies - Dekaron Private Server
weird error
ok so i found my old account (yay:mofo:) It's in 2moons, and I can logg in and select charc. ect but then when i say connect, I go back to...
5 Replies - Dekaron
Weird error ??????????? < this one !
Hmm i installed eCSRO evrything went fine bla bla bla. Then i am comming to the part to press the start button. Then i get this: ??????????????/????\...
8 Replies - SRO PServer Ask the Experts
Weird error?
About 4-5 of my friends including myslef are experiencing this weird problem when we start 2moons, Basically we start up 2moons, GG runs then our...
5 Replies - Dekaron
Very weird Error or bug with CabalRider EU 1.0.3
All worked perfect before, but now.. if i type that protection code, then it stays here (window with that code) and then i can see servers...
6 Replies - Cabal Main - Discussions / Questions



All times are GMT +2. The time now is 14:49.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.