Register for your free account! | Forgot your password?

You last visited: Today at 02:52

  • Please register to post and access all features, it's quick, easy and FREE!


Problem with nuconnector

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2008
Posts: 32
Received Thanks: 1
Question Problem with nuconnector

i download the lastest agbot version,
and i followed everything in the guide.
i download library files and i register OCX files.
but when i open nuconnector it says listening for bot connection.
i open my agbot and it doesnt detect the bot.
BTW stealite is working for me.
anyone help plz?? THX



etonyicheng is offline  
Old 11/14/2008, 03:29   #2
 
elite*gold: 0
Join Date: Mar 2008
Posts: 32
Received Thanks: 1
someone help plz


etonyicheng is offline  
Old 11/14/2008, 13:38   #3
 
elite*gold: 0
Join Date: Jul 2008
Posts: 812
Received Thanks: 104
try to edit the nuconnector with the nuconnector editor or smth llike that its in the stealthexlite folder and make sure the nconnector tries to connect to the right ip
ShyroN1337 is offline  
Reply



« Isrobot | Agbot Problem s.o.s LOOL »

Similar Threads
AgBot Nuconnector problem
02/03/2009 - SRO Ask the Experts - 1 Replies
Everytime i run nuconnector it says this http://img34.picoodle.com/img/img34/3/2/3/f_errorm_f1e37e8.jpg ? Please, help.
nuconnector problem
02/03/2009 - SRO Ask the Experts - 8 Replies
hi i had tried to run nuconnector v8 today and for some reason mcaffee decides to delete it because it says its a back door trojan. Then i tried dl nuconnector v77 and mcaffee deletes it for the same reason. Can anyone help me?
nuConnector help
11/19/2008 - SRO Ask the Experts - 14 Replies
ok here is the deal, i start the connector and it reads the "listening for bot connection" but then i turn the agbot on and......nothing... nothing, there is no "listening for sro_cilent" it just stays as it is is this a agbot problem or a nuconnector thing pls anwser thx ^_^
problem with nuconnector
06/06/2008 - SRO Ask the Experts - 6 Replies
whenever i open sro_client.exe and log on the nuconnector displays: Connected to sro_client.exe 222.111.176.28.15779 and the agbot doesnt display my chinese character name and lvl i followed all the steps correctly until opening sro
Problem with Nuconnector
05/23/2008 - SRO Ask the Experts - 4 Replies
Hi guys, First, I'm sorry for my poor english... I'm not the best in this beautiful language :-) Today, I saw the release of testosterone loader, I downloaded it and tried it ... At first, I connect my noob char (powerfarm at ongs)... no problem (loader: No-DC, zoom). Than, I launch Nuconnector, Agbot, Loader (no-DC, zoom, redirect IP for the bot) and try to connect me ... after 10 tries, I enter the game! \o/ Than, noob in safe zone, party share done, hunting area... current...



All times are GMT +1. The time now is 02:52.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.