Register for your free account! | Forgot your password?

You last visited: Today at 22:39

  • Please register to post and access all features, it's quick, easy and FREE!

 

not working agbot for me

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2007
Posts: 97
Received Thanks: 7
not working agbot for me

when i press Start Bot, my agBot exit
does any1 know why?



Zer0C00l is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
agbot not working?
i noticed testorterone isint working after update. i tried agbot with nu connector and it didint work either. is there a way to keep using agbot? is...
2 Replies - SRO Main - Discussions / Questions
AGbot not working
hi all, my agbot is not selecting my character, the hp, mp and xp stats are all wrong. Does anyone know how to make the agbot select my character?...
4 Replies - SRO Main - Discussions / Questions
AgBot not working for me <help>
Hello. I need help about agbot. When i start any of script (it's working, but...) it's stops on Herbalist... I can't find anything about this on...
0 Replies - SRO Ask the Experts
My agbot is not working =(
Hi all, My problem is that when my bot comes to hunting spot, it doesn't attack the monsters and it says in the bot console : Unknown command,...
4 Replies - SRO Ask the Experts



All times are GMT +1. The time now is 22:39.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.