Register for your free account! | Forgot your password?

You last visited: Today at 08:10

  • Please register to post and access all features, it's quick, easy and FREE!


TB error ???

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2007
Posts: 173
Received Thanks: 34
Unhappy TB error ???

Does anyone have solution for this problem??

When i click OK this appears

If I dont click OK i can press F6 at char selecting as long as i want but nothing happends.
But when i click ok and patch and log in to game i dont have TB window settings and rest.
I have XP SP2 with net framework 2.0 and 3.0 installed.
I tried it with tb 1106 and 1107 and it is all the same.
If anyone have solution for this that would be great thanks.



ogysss is offline  
Reply



« where i can became multiclient | wierd error after openning tbot »

Similar Threads
PortMap Error: RichEdit line insertion error
02/16/2012 - Metin2 PServer - Discussions / Questions - 6 Replies
Hey Leute, habe mir letztens nen Metin2 P-Server mit Hamachi erstellt. Alles läuft super, wenn da dieser kack nicht wäre. PortMap zeigt eine Fehlermeldung, nachdem man sich eingeloggt hat: RichEdit line insertion error. Diese erscheint einmal zusätzlich pro Sekunde und PortMap und Metin2 wird beendet, sobald ca. 100 von diesen Meldungen auf dem Bildschirm sind. Was soll ich machen? Hat jemand ne Lösung? Vielen Dank im Vorraus =)
[Fehler] Patch? Error? Hier Hilfe! [Error]
12/02/2010 - Combat Arms - 14 Replies
Da ich keine Werbung machen möchte muss ich wohl alles abkopieren... Ich entschuldige mich das ich alles zuspoilern musste aber bei soviel Text....;) 1.Error Codes und ähnliches Da es nach einem neuen Update immer wieder Probleme auftreten, empfehlen wir Euch folgende Liste mit den häufigsten Fehlern durchzugehen: 1. Deinstalliere Combat Arms über Arbeitsplatz-->Software 2. Prüfe ob alle Ordner von Nexon auf der Festplatte gelöscht sind. Wenn nicht lösche...
MySro Error~>Microsoft Error Visual C++ Runtime...
08/18/2009 - SRO PServer Ask the Experts - 3 Replies
Hello, i have got a problem: http://image.cp-g.net/pics/4a8971bd15c0d.jpg. I have already installed Microsoft Visual C++ Runtime Library 2005 and after that i installed 2007. It didn´t work. Who can help me? thanks Alucard15



All times are GMT +1. The time now is 08:10.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.