Register for your free account! | Forgot your password?

You last visited: Today at 01:10

  • Please register to post and access all features, it's quick, easy and FREE!


i have problem with tbot

Reply
 
Old   #1
 
elite*gold: 0
Join Date: May 2007
Posts: 6
Received Thanks: 0
i have problem with tbot

I have problem i am enter to the game all good..

but i can't push on Start Trainning

why..?? please help me guys..



Pesahov is offline  
Old 11/07/2007, 12:41   #2
 
elite*gold: 0
Join Date: Mar 2007
Posts: 195
Received Thanks: 15
More people are having the problem, there is a sollution on ************.net but some people say it doesn't work..


anobanano is offline  
Old 11/07/2007, 13:21   #3
 
elite*gold: 0
Join Date: May 2007
Posts: 6
Received Thanks: 0
wait but what i need do for start bot
Pesahov is offline  
Reply



« tbot pet function | is there any sro modifier for 1.131 ?? »

Similar Threads
Tbot sro BIG problem
06/27/2008 - SRO Ask the Experts - 1 Replies
i bought bot.:rolleyes: tbot 0624 version downloaded. i try login but i cant... when sro screen comeing to dp and i write my pw and id.. then sro seys ,,disconect from the server ,, :( i made all confs and all installation rightly. i dont understand whats the problem. if eny1 have same problem or eny1 have ideas what i like to do pleas pm here....ty:confused:
big problem with tbot
12/23/2007 - SRO Ask the Experts - 9 Replies
I start my tbot then the loadwindow open but then i get ??????-error i searched everywhere in the forum but i found nothing pls help me :(( and all the new posted tbots are virus-.-
problem with tbot...
10/18/2007 - SRO Ask the Experts - 3 Replies
use tbot 0919 with crack 0913 and sro_client1.127 always when press start training in tbot DC .. can someone help? already thanks
problem with TBOT
06/22/2007 - SRO Ask the Experts - 0 Replies
after i push stop record its not open me the start save and i cant save the practise area. Some1 can help? or pls give me ur config. Thx
TBot Problem
05/27/2007 - SRO Ask the Experts - 3 Replies
After I start a game with Turbo bot it crashes after few seconds .. I've tried to reinstall my game .. didn't help plz help me :cry: http://img150.imageshack.us/img150/7862/wtfqa9.jpg



All times are GMT +1. The time now is 01:10.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.