Register for your free account! | Forgot your password?

Go Back   elitepvpers > MMORPGs > Ragnarok Online
You last visited: Today at 19:12

  • Please register to post and access all features, it's quick, easy and FREE!

Advertisement



2.11.05 || Bot bewegt sich nicht mehr?!

Discussion on 2.11.05 || Bot bewegt sich nicht mehr?! within the Ragnarok Online forum part of the MMORPGs category.

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Sep 2005
Posts: 2
Received Thanks: 0
Habe den Bot OpenKore (version 1.6.4) schon ca 2 Monate bis gestern immer alles super und ohne Probleme gelaufen ( auf euro server )

Nur jetzt start ich den und der gewegt sich nicht mehr wenn der ein monster sieht killt es und setzt sich wieder hin (HP immer voll) also mein Problem der will nicht mehr auf der map rum laufen und monster suchen ?!

was kann ich machen ?

Danke im vorraus
rx8-media is offline  
Old 11/15/2005, 17:40   #2
 
elite*gold: 0
Join Date: May 2005
Posts: 2,922
Received Thanks: 106
das problem hatte ich auch ab und zu. ne genaue lösung kann ich dir nich verraten da ich sie nich kenen, ich würd dir aber raten mal in der config.txt nachzuschaun wegn autoattack, safeattack und distance-sachen
CyRuSTheViRuS is offline  
Reply


Similar Threads Similar Threads
Spwan punkt bewegt sich nicht
07/20/2010 - Metin2 Private Server - 1 Replies
Hi , habe nen Prob , wenn ich bei Meiner neuen map die Serverside , sowie clientside schon geht , jedoch will der Spwan punkt einfach NICHT übernommen werden .... Wisst ihr vlt was ich machen muss? füge spwanpunkt in die Town.txt ein , lad es in den Map ordner reboote , und er hat sich kein Millimeter verändert
KuK BOT PALA bewegt Sich Nicht? Hä
10/11/2009 - Diablo 2 - 1 Replies
Hallo an alle druchgeknallten^^ Ich hab mir Gerade Den KUK Bot gedownloaded(Komisches Wort wa)^^ und nun STartet auch alles Feini aber der Pala macht nix, er bleibt Steh und freut sich das er Stehen darf :-) Was hab ich falsch gemacht? :mofo:Kati
Bot bewegt sich nicht !!
04/08/2009 - GW Bots - 12 Replies
ich habe hier ein bott gemacht der elite monk folis für gw farmen soll...aber i-wie bewegt er sich nicht... Frage2: Muss MoveTo(.....) im Scribt auch farbig sein ?? bei mir sind sie alle normal schwarz #cs---------------------------------------------- ------------------- Guild Wars Bot Farmt: Elite Mönch Folianten Boss: Byzzr Schwingenflicker Ort: Melandrus Hoffnung
Maus bewegt sich ständig von alleine
09/30/2008 - Technical Support - 20 Replies
Hallo Leute :mad: Habe ein ziemlich nerviges Problem, mein Mauszeiger bewegt sich oft einfach zwischendurch nach oben rechts, oben links etc. Wenn ich zb Counter Strike spiele dann verzieht der mir immer und ich treff die Decke. Echt nervig. Das ganze ist nur kein Virus, sondern es liegt an derMaus selber. Ich habe eine MX™300 Optical Mouse. Habe auch schon mit Google diesen Thread heir gefunden Logitech MX 1000 Problem, Mauszeiger springt dauernd - Forum - CHIP Online In dem Thread...
Bot Problem, bewegt sich nicht/don't move
10/25/2007 - Silkroad Online - 0 Replies
Hallo! Also, ich habe folgendes Problem: Egal ob ich TBot oder ISroBot benutze, der Bot greift schön brav an, rührt sich aber nicht vom Fleck. Bis vor einer Woche funzte alles wunderbar. Habe auch nix in den Settings verändert..... Weiß vll. jemand woran das liegt ? BiOsPhErE



All times are GMT +2. The time now is 19:12.


Powered by vBulletin®
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Terms of Service | Abuse
Copyright ©2024 elitepvpers All Rights Reserved.