Register for your free account! | Forgot your password?

You last visited: Today at 02:11

  • Please register to post and access all features, it's quick, easy and FREE!


rpe failed to inject .exe

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Sep 2008
Posts: 19
Received Thanks: 2
rpe failed to inject .exe

Hello there elitepvpers,

I run the game perfect, and i did bypass the hackshield, i just can't open the .exe through wpe or rpe.

I just want to know if there's somebody knows how to fix/work this mess,






jefskie is offline  
Reply



« [RF] RF-Anthologies | P-Online »

Similar Threads
Failed to Inject
05/29/2011 - WarRock - 5 Replies
Hey Leutz , habe eben meinen pc neu installiert und jetz kommt bei allen hacks immer failed to inject (vista 64bit) habe -framework 4 installiert -alle updates
Failed to inject
05/01/2011 - WarRock - 10 Replies
Heey leute Ich habe w7 64 bit Wenn ich einen hack öffne und warrock starte steht bei den injector erst warrock.exe und dann failed to inject -.-' das regt mich so auf ich habe mein pc jetzt schon 2 mal formatiert und es klappt immer noch nicht ich bitte um hilfe :**
failed to inject
10/17/2010 - WarRock - 12 Replies
Hi, ich habe Windows Vista Home Premium SP2. Immer wenn ich einen Hack starten will kommt immer eine Meldung "Failed To Inject" und der hack wird geschlossen .Hab auch als Admin probiert zu starten, aber es passiert immer das gleich :mad: Hoffe ihr könnt mir helfen
Failed to inject.
09/02/2010 - WarRock - 5 Replies
Dear people, Every time when I want to start up a hack.. The injector always says : 'Failed to inject'. How to get it right ? _____________________________________ I know ít's false section...
Failed to Inject
08/30/2010 - WarRock - 4 Replies
Hi Leute ich hab das Problem das bei mir keiner der Hacks geht die es momentan so gibt. Hab alle probiert, auch mit verschiedenen Injektoren ( u. a. Neron) aber es klappt nicht. Liegt es womöglich an meinem System (Vista 64 bit) oder brauche einen extra Injektor? Habe auch gehört das es an .net Framework liegen kann hab Version 4 aber installiert oder sollte ich die 3.5 auch noch laden?



All times are GMT +1. The time now is 02:11.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.