Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 06:25

  • Please register to post and access all features, it's quick, easy and FREE!

 

Server nach Tut gemacht und Fehler!

Reply
 
Old   #1



 
elite*gold: 85
The Black Market: 124/0/0
Join Date: May 2010
Posts: 7,191
Received Thanks: 2,604
Server nach Tut gemacht und Fehler!

Hi, ich habe mir nach dem Tut von Zares in Youtube einen Server erstellt, es hat vor 3-4 Monaten auch schon geklappt, bloß dann hatte ich wieder lust auf Lesa, und jetzt habe ich mir halt einen gemacht und wenn ich mich einoggen will steht da: Fehler beim Verbinden mit dem Server.Er läuft über Hamachi und bei mir habe ich in mc.txt auch am Ende .100

Thx für Antworten



.ToKeN- is offline  
Old   #2


 
elite*gold: 0
The Black Market: 137/0/0
Join Date: Jan 2010
Posts: 24,297
Received Thanks: 7,654
Wenn wir dir helfen sollen, brauchen wir den PuTTy bzw. den Virt. Pc Fehler.


Crαnk is offline  
Old   #3



 
elite*gold: 85
The Black Market: 124/0/0
Join Date: May 2010
Posts: 7,191
Received Thanks: 2,604
Es ist ja nix mit dem VPC, ich habe es halt nach nem TuT gemacht und beim VPC ist alles korrekt... bloß Ingame steht Fehler beim Verbinden mit dem Server
.ToKeN- is offline  
Old   #4


 
elite*gold: 0
The Black Market: 137/0/0
Join Date: Jan 2010
Posts: 24,297
Received Thanks: 7,654
Hast du die Ports auch an mit .100 ?
& die richtige IP in der Mc.txt ?


Crαnk is offline  
Old   #5



 
elite*gold: 85
The Black Market: 124/0/0
Join Date: May 2010
Posts: 7,191
Received Thanks: 2,604
Ja, ports alle mit .100 und MC.txt ist auch richtig
.ToKeN- is offline  
Old   #6


 
elite*gold: 0
The Black Market: 137/0/0
Join Date: Jan 2010
Posts: 24,297
Received Thanks: 7,654
sysinstall richtig bearbeitet ?
Wenn du dir unsicher bist, einfach mal einen Screen posten.
Crαnk is offline  
Old   #7



 
elite*gold: 85
The Black Market: 124/0/0
Join Date: May 2010
Posts: 7,191
Received Thanks: 2,604
Habe Sysinstall jetzt nochmal überarbeitet, schreibe gleich als edit obs geklappt hat

Edit:klappt immernoch nicht
Edit²: Habs neuinstalliert und hat immernochnicht geklappt ((
.ToKeN- is offline  
Old   #8
 
elite*gold: 0
Join Date: Jan 2010
Posts: 490
Received Thanks: 145
Seht ihr es denn nicht?

wenn du es hier Richtig reingeschrieben ahst, kommt in die MC,txt Deti deine Richtige IP nicht die mit .100

Wenn du sonst noch en Fehelr hast, pn mich


schido91 is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
Server neu gemacht, trozdem selber fehler !
Hey leute -.- mein server ging flüssig, aber dann als ich ihn gestern abend angemacht habe startete VirtualPc immer wieder neu, und deswegen hab ich...
6 Replies - Metin2 PServer - Discussions / Questions
Habe ich einen Fehler gemacht?
Hallo, ich wollte mit WoW instalieren damit ich auch auf Privat Server zocken kann, so jetzt wollte ich fragen ob ich was Falsch gemacht habe und...
6 Replies - WoW Private Server
Habe einen fehler gemacht
Folgenses Auf meinem Hamach P-Server wollte ich beim NCP Waffenhàndler andere Sachen rein tun. Aber jetzt ist der komplett leer (obwohl das alles...
5 Replies - Metin2 PServer - Discussions / Questions
resource fehler gemacht ^^
also ich habe mir irgent sone resource datei runter geladen da habe ich mit resource tooll rein gestellt es macht immer bei chaser 1hit das...
1 Replies - S4 League
glider frage hab ich nen fehler gemacht?
Hallo Habe heute meinen erstes mal glider gestartet und es is nur genial wie ihr wisst hat man unten ein fenster vom glider währen wow lief und...
1 Replies - WoW Main - Discussions / Questions



All times are GMT +2. The time now is 06:25.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy
Copyright ©2017 elitepvpers All Rights Reserved.