Register for your free account! | Forgot your password?

You last visited: Today at 05:15

  • Please register to post and access all features, it's quick, easy and FREE!


0er block beim serverstart

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Aug 2008
Posts: 440
Received Thanks: 149
0er block beim serverstart

hallo community wir brauchen eure hilfe

also wir haben im moment das problem wir können den server zwar starten aber es kommt immer eine art 0er block man kann sich zwar einloggen aber da kann ja irgendwas nicht stimmen




mfg killerhai



killerhai is offline  
Thanks
2 Users
Old 05/18/2010, 21:25   #2
 
elite*gold: 1862
Join Date: Jan 2009
Posts: 3,724
Received Thanks: 7,673
hmmn.... welche Serverfiles benutzt ihr?

Also wenn das die von Rain sind dann ist das nicht normal, wenn das die 2008er (07er) sind weiß ich nicht.

100% kann ich dir sagen das dies der "auth"(Login) Core ist


IgorGlock is offline  
Thanks
1 User
Old 05/18/2010, 21:29   #3
 
elite*gold: 0
Join Date: Aug 2008
Posts: 61
Received Thanks: 30
oh oh wenns echt core is is es scheiße ...
NiGhT.X is offline  
Old 05/18/2010, 22:00   #4
 
elite*gold: 0
Join Date: Aug 2008
Posts: 440
Received Thanks: 149
also am "auth" wie igorclock sagte liegts nich

neuen login hochgeladen und immernoch gleiches problem

wir hoffen auf weitere antworten


killerhai is offline  
Old 05/18/2010, 22:06   #5
 
elite*gold: 520
Join Date: Feb 2010
Posts: 754
Received Thanks: 233
Was hast du als letztes bearbeitet ?
.J0k3r is offline  
Old 05/18/2010, 23:48   #6
 
elite*gold: 0
Join Date: Aug 2008
Posts: 61
Received Thanks: 30
es wurde nix bearbeitet mehr soviel ich weiß... der server wurde von einem DDoS-Angriff opfer (klingt i.wie kacke )

naja nun scheints wieder zu gehn aber nun ist halt dieser 0er block da
NiGhT.X is offline  
Thanks
1 User
Old 05/19/2010, 14:09   #7
 
elite*gold: 0
Join Date: Aug 2008
Posts: 440
Received Thanks: 149
opfer von einem DDoS angriff so rum ;-)

genau so ist es daniel


das problem ist immernoch vorhanden und wir brauchen hilfe


PS:falls es wichtig ist es ist ein richtiger root server und kein hamachi oder homeroot ;-)
killerhai is offline  
Old 05/19/2010, 18:20   #8
 
elite*gold: 110
Join Date: Jun 2009
Posts: 1,735
Received Thanks: 363
this push was powered by killerhai

so killerhai
Curayo is offline  
Thanks
1 User
Old 05/19/2010, 18:22   #9
 
elite*gold: 0
Join Date: Aug 2008
Posts: 2,060
Received Thanks: 1,054
Quote:
Originally Posted by killerhai View Post
opfer von einem DDoS angriff so rum ;-)

genau so ist es daniel


das problem ist immernoch vorhanden und wir brauchen hilfe


PS:falls es wichtig ist es ist ein richtiger root server und kein hamachi oder homeroot ;-)
ach ne, sieht man ja dass es mit putty connectet du döddel.
Hatte ich auch mal bei meinen webspace server nach einen Ddos angriff, einfach neu installieren und alles passt.
CracK- is offline  
Old 05/19/2010, 19:08   #10
 
elite*gold: 0
Join Date: Aug 2008
Posts: 440
Received Thanks: 149
wie gesagt crack ich habe 0 plan von sowas

naja so einfach ist es leider nicht -.-


killerhai is offline  
Reply



« Viele Chars buggy? | Problem mit FileZilla »

Similar Threads
Problem beim Serverstart HELP
08/08/2010 - Metin2 PServer - Discussions / Questions - 2 Replies
Hey com! Hab ein kleenes problemchen, meinem wissens nach ahb ich alles richtig eingestellt und bearbeitet, der server startet. Danach wen ich eingelogt habe und den befehl /etc/rc.d/netif restart eingetippt habe und dan ./start eintippen möchte...
Problem beim Serverstart
07/15/2010 - Metin2 PServer - Discussions / Questions - 0 Replies
Hi Com, Ich hab ein dickes Problem. Ich fange glech an. Als ich gerade mein PC hochfuhr und dann VPC startete wurde der Server nicht angezeigt. Nun wollte ich einfach die .vhd datei mit vpc wieder öffnen aber dann kam diese Fehlermeldung...
Fehlermeldung beim Serverstart..
04/13/2010 - Metin2 PServer - Discussions / Questions - 6 Replies
Hi liebe Com, ich habe folgendes Problem beim Serverstart: http://img694.imageshack.us/img694/1755/fehlersi.jpg könnt ihr mir helfen?
Wichtiger Fehler beim Serverstart?
02/04/2010 - Metin2 PServer - Discussions / Questions - 3 Replies
Kennt jemand diesen Fehler? Taucht bei mir immer auf wenn ich den Server starte, hab jetzt noch keine anderen Maps ausprobiert aber trotzdem interessiert mich das, ob ihr sowas ähnliches habt und wie ihr es gelöst habt. #pass: 115 1032200...
[Help]Problem beim Serverstart
10/17/2009 - Metin2 PServer - Discussions / Questions - 9 Replies
Folgendes problem: Also ich habe den Server schon tausende male gestartet. Aber als ich ihn vorhin wieder anmachen wollte, kam das Problem. Dachte erst es liegt an Hamachi aber als das an war, gings auch nicht. Bitte um hilfe ! Mfg...



All times are GMT +2. The time now is 05:15.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.