Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 00:05

  • Please register to post and access all features, it's quick, easy and FREE!


Keine Rückmeldung beim Laden[CLIENT]

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Apr 2013
Posts: 122
Received Thanks: 63
Keine Rückmeldung beim Laden[CLIENT]

Ja wie man am Titel erkennt habe ich das Problem das immer wenn ich mich auf dem Server Siriusmt2 einlogge und zum ladescreem komme das es immer oben Links immer (Keine Rückmeldung ) steht und dann nach 10 sec ca kommt Siriusmt2 reagiert nicht mehr . Was ich nicht verstehe erst am 15.07 hats Perfekt geklappt und jetzt nun sowas. Hab auch denn Client um die 5x Neu gedownloadet und alle Treiber geupdatet und und und. hab echt ka was das Problem ist hoffe ihr könnt mir weiter helfen



LiikeThaatx is offline  
Old 07/17/2016, 20:41   #2
 
elite*gold: 0
Join Date: Jul 2016
Posts: 128
Received Thanks: 121
Du gehst mal in deinen Client rein. Und öffnest bitte mal die Syserr die sich im Clienten befindet und postet den Inhalt mal bitte hier rein.

Dann kann man dir auch weiterhelfen


Markus_Resus is offline  
Old 07/17/2016, 23:11   #3
 
elite*gold: 0
Join Date: Apr 2013
Posts: 122
Received Thanks: 63
0717 23:07:41650 :: CMapOutdoor::Load - LoadMonsterAreaInfo ERROR das steht da ka was das heißt
LiikeThaatx is offline  
Old 07/17/2016, 23:12   #4

 
elite*gold: 0
Join Date: Mar 2015
Posts: 2,005
Received Thanks: 670
wtf.
du fragst hier anstatt bei denen nachzufragen? O.o


Traumhändler is offline  
Old 07/17/2016, 23:31   #5
 
elite*gold: 0
Join Date: Apr 2013
Posts: 122
Received Thanks: 63
die antworten nicht ka was bei denen ist haha warte seid 2 tagen nach einer antwort


LiikeThaatx is offline  
Reply



« Kurze Frage | Client Stürzt manchmal ab »

Similar Threads
TS3 keine Rückmeldung beim Serverjoinen
06/03/2014 - Technical Support - 3 Replies
Ein Kumpel von mir bekommt plötzlich auf unserem TS3 Server beim Joinen immer keine Rückmeldung und zwar NUR auf diesem Server. Seltsamerweise existiert dieses Problem erst seitdem 2 vermeintliche "Hacker" auf unserem TS3 waren (Ein anderer Kumpel...
Gamestudio A8 Fehler [Keine Rückmeldung beim Debug]
03/03/2014 - General Coding - 3 Replies
Guten Tag, ich habe mir paar Gamestudio A8 Tutorials angeguckt und wollte dann natürlich auch was machen, aber bin zu einen Punkt gelangen wo ich eure Hilfe brauche. Nämlich bekomme ich kein Fehler beim Debug, aber der Fenster, welcher beim Debug...
Hexxit Keine Rückmeldung beim Start
10/25/2013 - Minecraft - 0 Replies
Moin, Wenn 2 Freunde Hexxit starten haben sie ein problem.. Der FML Installer setted Up, usw Danach öffnet sich MC. Sofort hat es keine Rückmeldung.. Woran kann das liegen? Gestartet mit dem TechnicLauncher vom orginal download, name...
Keine rückmeldung beim ausloggen
05/26/2013 - WoW Main - Discussions / Questions - 43 Replies
aloha ihr lieben, Ich habe das problem dass sich mein spiel aufhängt (keine Rückmeldung) das passiert allerdings nur wenn ich mich auslogge bzw das spiel beende. habe die foren suche schon weitestgehend durchkämmt aber nur ähnliche und keine...
HILFE Cf Keine rückmeldung beim login
08/06/2012 - CrossFire - 0 Replies
vielen dank das ihr mir nicht geholfen habt ich habe den fehler nach 12 einhalb stunden selbst herausgefunden, und habe das problem gelöst ich hab eigentlich gedacht hier gäb es eine hilfsbereitere comunity doch da hab ich mich...



All times are GMT +2. The time now is 00:05.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.