Register for your free account! | Forgot your password?

You last visited: Today at 00:27

  • Please register to post and access all features, it's quick, easy and FREE!

 

Problem mit PortMap

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Mar 2009
Posts: 23
Received Thanks: 0
Exclamation Problem mit PortMap

Ich habe ein Problem mit Portmap.


Beschreibung: Ich hab meinen Server soweit hochgefahren dann will ich die Ports bei PortMap activieren und dann...sind sie fast alle rot. Ich kapier net warum.


Ich Bitte um Hilfe

Mfg. Phipi


Ps: Screen is im Anhang.
Attached Images
File Type: jpg PortMapProblem.jpg (118.8 KB, 18 views)



Phipi is offline  
Old   #2
 
elite*gold: 28
Join Date: Dec 2009
Posts: 4,582
Received Thanks: 1,449
Das Problem ist bekannt.
Starte Portmap einfach mal neu, mal sehn was sich dann raus stellen wird


[Ishtar] is offline  
Thanks
1 User
Old   #3
 
elite*gold: 0
Join Date: Oct 2009
Posts: 14
Received Thanks: 3
Habe gleiches Problem wie oben beschrieben.
Vollpfoste is offline  
Thanks
1 User
Old   #4
 
elite*gold: 28
Join Date: Dec 2009
Posts: 4,582
Received Thanks: 1,449
Ich hatte das gleiche Problem,
ich hab meinen Pc neu gestartet.. hab Portmap angemacht, dann hatt auch alles geklappt...


[Ishtar] is offline  
Thanks
1 User
Old   #5
 
elite*gold: 0
Join Date: Oct 2009
Posts: 14
Received Thanks: 3
Oke ICH werde mal Testen und Bericht erstatten ja???

Achja: Sind das die richtigen Ports, die ich da drin hab ?!?
Vollpfoste is offline  
Thanks
1 User
Old   #6
 
elite*gold: 854
Join Date: Dec 2009
Posts: 2,954
Received Thanks: 3,160
es gibt 3 verschiedene ports maps eine hat 3 dateien was du hast eine 6 und eine 8 kann dir die anderen schicken wenn du wilslt vllt hilft es weiter
hakanpisiko is offline  
Thanks
2 Users
Old   #7
 
elite*gold: 28
Join Date: Dec 2009
Posts: 4,582
Received Thanks: 1,449
Quote:
Originally Posted by Vollpfoste View Post
Oke ICH werde mal Testen und Bericht erstatten ja???

Achja: Sind das die richtigen Ports, die ich da drin hab ?!?
Warte mal einen Augenblick,
Ging Portmap davor überhaupt?
waren die Ports grün?
[Ishtar] is offline  
Thanks
1 User
Old   #8
 
elite*gold: 0
Join Date: Mar 2009
Posts: 23
Received Thanks: 0
Was es gibt unterschiedliche PortMaps ?!?

Ich weiß nich welche ich hab, ich hab auf jedenfall 8 Ports drinne.

Und St!cK ?!? Ja ganz am Anfang waren einmal alle grün.
Phipi is offline  
Old   #9
 
elite*gold: 28
Join Date: Dec 2009
Posts: 4,582
Received Thanks: 1,449
Quote:
Originally Posted by Phipi View Post

Und St!cK ?!? Ja ganz am Anfang waren einmal alle grün.
Gut,
Es gibt jetzt verschiedene Lösungen:
-Pc Neustarten
-Internet Verbindung neu aktualisieren ( ich hoffe du meinst was damit gemeint ist )
[Ishtar] is offline  
Thanks
1 User
Old   #10
 
elite*gold: 0
Join Date: Oct 2009
Posts: 14
Received Thanks: 3
Quote:
Originally Posted by St!cK View Post
Gut,
Es gibt jetzt verschiedene Lösungen:
-Pc Neustarten
-Internet Verbindung neu aktualisieren ( ich hoffe du meinst was damit gemeint ist )
ganz erlich ?!? Ich weiß nicht was du damit meinst !?! xDD

Ehm und was soll ich mit Virtual Pc machen wenn ich Neu Starte ???

Wenn ichs einfach Anhalte kann ichs dann später wieder an machen ?!?
Vollpfoste is offline  
Thanks
1 User
Old   #11
 
elite*gold: 28
Join Date: Dec 2009
Posts: 4,582
Received Thanks: 1,449
Quote:
Originally Posted by Vollpfoste View Post
ganz erlich ?!? Ich weiß nicht was du damit meinst !?! xDD

Ehm und was soll ich mit Virtual Pc machen wenn ich Neu Starte ???

Wenn ichs einfach Anhalte kann ichs dann später wieder an machen ?!?
Starte einfach deinen pc wieder neu,
Vpc kannst du dannach wie gewohnt starten
einfach vpc ausschalten..
[Ishtar] is offline  
Thanks
1 User
Old   #12
 
elite*gold: 0
Join Date: Mar 2009
Posts: 23
Received Thanks: 0
Also: Ich Habe eine andere Version von PortMap genutzt. Es geht Perfect. Vielen Dank für eure Mühe mir zu Helfen Habt alle ein THX verdient.
Phipi is offline  
Old   #13
 
elite*gold: 1
Join Date: Dec 2009
Posts: 632
Received Thanks: 433
Quote:
Originally Posted by Phipi View Post
Ich habe ein Problem mit Portmap.


Beschreibung: Ich hab meinen Server soweit hochgefahren dann will ich die Ports bei PortMap activieren und dann...sind sie fast alle rot. Ich kapier net warum.


Ich Bitte um Hilfe

Mfg. Phipi


Ps: Screen is im Anhang.
bei einem port is 132 und bei den anderen 126 oder so
darum sind die auch rot mach die mit deiner ip
SebxDepp is offline  
Old   #14
 
elite*gold: 0
Join Date: Oct 2009
Posts: 370
Received Thanks: 105
DU HAST DA NE ANDERE IP ALS UNTEN @@ DAS IST DER FEHLER
UniSoul is offline  
Old   #15
 
elite*gold: 1
Join Date: Dec 2009
Posts: 632
Received Thanks: 433
Quote:
Originally Posted by UniSoul View Post
DU HAST DA NE ANDERE IP ALS UNTEN @@ DAS IST DER FEHLER
kannst du mein post nicht lesen


SebxDepp is offline  
Thanks
1 User
Reply



« Previous Thread | Next Thread »

Similar Threads
Portmap problem?
Hallo ich habe ein problem undzwar habe ich gestern an meinen server viele quests überschrieben und mit den deutschen ersetzt, ich habe 2mal make.sh...
3 Replies - Metin2 PServer - Discussions / Questions
Portmap Problem HELP!
Hi elitepvpers! Ich wollte mir gestern einen Hamachi Pserver erstellen und alles klappte soweit,bei portmap waren die symbole grün usw. ich hatte...
2 Replies - Metin2 PServer - Discussions / Questions
Problem mit Portmap
Hey Ich habe ein Problem mit meiner portmap.Wenn ich alle ports an mache gehen nach einiger Zeit 1-3 Ports aus und dann is login off und ich muss...
4 Replies - Metin2 PServer - Discussions / Questions
PortMap PROBLEM
Hi, ich habe seit gestern einen eigenen server und konnte auch rein, hatte in port map die ganzen ports für map1 etc, dann wollte ich auch die...
3 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +2. The time now is 00:27.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.