Register for your free account! | Forgot your password?

You last visited: Today at 03:53

  • Please register to post and access all features, it's quick, easy and FREE!

 

Oh no

Reply
 
Old   #1
 
elite*gold: 295
Join Date: Nov 2009
Posts: 326
Received Thanks: 33
Oh no

Hey Leutz ich bins "leider" wieder
Hab noch ein kleines Problem :
Ich hab jetzt meinen Server zum laufen gebracht in der vmc. Datei steht operation timed out das ja auch richtig ist.
So aber ich packe die Dateien in den China Ordner und dort steht Fehler beim Verbinden des Server. !
Obwohl ich di mc.txt Datei in 192.168.5.100 umgeändert habe
Bitte um Hilfe !
Euer GetMe



TheAllAmericanRejects is offline  
Old   #2
 
elite*gold: 0
Join Date: Mar 2009
Posts: 100
Received Thanks: 9
Versuch doch mal :

- in nen deutschen 2007ner ordner mit deutscher surakopf exe
-die mc ip hinten nicht mit hundert
-überprüf ob in der vmc einstellung bei netzwerk wirklich auf hamachi steht
-portmap an?
-in hamachi drinne?

hoffe konnte helfen wenn ja pls thx


rob135 is offline  
Thanks
1 User
Old   #3
 
elite*gold: 15
Join Date: Sep 2009
Posts: 320
Received Thanks: 16
Quote:
Originally Posted by rob135 View Post
Versuch doch mal :

- in nen deutschen 2007ner ordner mit deutscher surakopf exe
-die mc ip hinten nicht mit hundert
-überprüf ob in der vmc einstellung bei netzwerk wirklich auf hamachi steht
-portmap an?
-in hamachi drinne?

hoffe konnte helfen wenn ja pls thx
ja probier das mal
.Joe is offline  
Thanks
1 User
Old   #4
 
elite*gold: 295
Join Date: Nov 2009
Posts: 326
Received Thanks: 33
Das ist kein Hamachi Server ! Das ist ein Localer Server !


TheAllAmericanRejects is offline  
Old   #5
 
elite*gold: 0
Join Date: Mar 2009
Posts: 100
Received Thanks: 9
ohh oke

da kenn ich mich leider nicht aus =(
tut mir leid
rob135 is offline  
Thanks
1 User
Old   #6
 
elite*gold: 0
Join Date: May 2008
Posts: 1,759
Received Thanks: 267
Quote:
Originally Posted by kaWuZ View Post
ja probier das mal
Du musst net dein Senf dazu geben # reportet spam/post hunting
Franco309 is offline  
Thanks
1 User
Old   #7
 
elite*gold: 295
Join Date: Nov 2009
Posts: 326
Received Thanks: 33
Muss ich bei der Ip meine eigene eintragen oder 192.168.5.100 !?
TheAllAmericanRejects is offline  
Old   #8
 
elite*gold: 0
Join Date: Mar 2009
Posts: 100
Received Thanks: 9
die eigene würde ich mal aus dem bauch raus sagen
rob135 is offline  
Thanks
1 User
Old   #9
 
elite*gold: 295
Join Date: Nov 2009
Posts: 326
Received Thanks: 33
Ok ich versuchs nochmal danke !
Edit: Geht immer nocht nicht Fehler beim Verbinden des Servers !


TheAllAmericanRejects is offline  
Reply



« Previous Thread | Next Thread »



All times are GMT +1. The time now is 03:53.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.