Register for your free account! | Forgot your password?

You last visited: Today at 09:37

  • Please register to post and access all features, it's quick, easy and FREE!


portmaps gehen nicht

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
portmaps gehen nicht

hi com

wie oben schon gesagt gehen meine portmaps nicht ich kann zwar map 1 gehen aber wenn ich ot will oder tempel oder so krige ich kick und ich kann mich nichtmhr einloggen wer geil wenn ihr mir helfen könntet thx schon in vorraus



kesh96 is offline  
Old 12/05/2009, 16:37   #2
 
elite*gold: 0
Join Date: Dec 2009
Posts: 7
Received Thanks: 0
hab das gleiche prob


Toffife is offline  
Old 12/05/2009, 16:38   #3
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
ja aber keiner schreibt das richtige
kesh96 is offline  
Old 12/05/2009, 16:38   #4

 
elite*gold: 251
Join Date: Apr 2008
Posts: 703
Received Thanks: 178
habt ihr bei portmaps au die ip's geändert?


Bromes is offline  
Thanks
1 User
Old 12/05/2009, 16:39   #5
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
ja meine hamachi ip und hinten eine 100
kesh96 is offline  
Old 12/05/2009, 16:40   #6

 
elite*gold: 251
Join Date: Apr 2008
Posts: 703
Received Thanks: 178
und bei free bsd au die richtige ip eingegeben?
Bromes is offline  
Thanks
1 User
Old 12/05/2009, 16:42   #7
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
wo ist das
kesh96 is offline  
Old 12/05/2009, 16:45   #8

 
elite*gold: 251
Join Date: Apr 2008
Posts: 703
Received Thanks: 178
sysinstall-->configure-->networking-->interfaces-->de0-->nein-->nein
Bromes is offline  
Thanks
1 User
Old 12/05/2009, 16:46   #9
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
und was da denn machen
kesh96 is offline  
Old 12/05/2009, 16:50   #10

 
elite*gold: 251
Join Date: Apr 2008
Posts: 703
Received Thanks: 178
host: name
domain:localhost
ipv4 gateway: hamachi ip
name server: rooter ip
ipv4 address: hamachi ip mit 100 am ende
netmask: 255.0.0.0

das muss da drinne stehn dit letzte feld einfach frei lassen
Bromes is offline  
Thanks
1 User
Old 12/05/2009, 16:51   #11
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
ich probiere es mal muss auch reboot machen oder und root habe ich nicht weil da was mit root steht
kesh96 is offline  
Old 12/05/2009, 16:52   #12
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
ich probier mal
kesh96 is offline  
Old 12/05/2009, 16:55   #13

 
elite*gold: 251
Join Date: Apr 2008
Posts: 703
Received Thanks: 178
/etc/rc.d/netif restart
danach eingeben dann rebooten
Bromes is offline  
Old 12/05/2009, 17:19   #14
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
geht nicht -.-
kesh96 is offline  
Old 12/05/2009, 17:38   #15
 
elite*gold: 0
Join Date: Dec 2007
Posts: 44
Received Thanks: 0
push


kesh96 is offline  
Reply



« Perlenrate einstellen | Weißgoldarmband bzw Sab »

Similar Threads
Suche PortMaps die gehen
04/11/2012 - Metin2 PServer - Discussions / Questions - 3 Replies
Ich suche nach 4 tagen nach portmaps die auch einmal gehen weil ich mich nicht telepotieren kann weil die portmaps ja nicht gehen oder nur vereinzelnt :rtfm: BITTE PORTMAPS PN !!! nicht hier rein eine PN :handsdown::D
Freunde können nicht auf meinen Server , portmaps sind an
08/18/2010 - Metin2 PServer - Discussions / Questions - 13 Replies
Hallo also ich habe nen hamachi server und jezt kann da keiner rein Außer mir Die sind in meinem netzwerk haben bereits meien IP mit 100 und ohne die 100 getestet,Portmaps sind auch alle an mit meiner IP und 100 Und die firewall hat portmaps auch...
portmaps gehn nicht an
05/31/2010 - Metin2 PServer - Discussions / Questions - 0 Replies
wie die überschrift schon sagt gehn die portmaps nicht an nur 13069 könnte mir da mal pls einer helfen thx schonmal im voraus
Portmaps Problem/Ports gehen nicht on
04/14/2010 - Metin2 PServer - Discussions / Questions - 4 Replies
also wie gesagt ich starte meinen server.. dann starte ich portmaps und will die ports on bringen aber der punkt wird rot und egal was ich mache ich bekomm die ports nicht on wäre nett wenn mir jdms agen könnte was ich jetzt machen muss/kann
Bot greift nicht an und Macros gehen nicht
06/15/2009 - Ragnarok Online - 4 Replies
Hi zusammen, erstmal sollte gesagt werden, dass ich jetzt schon mind 3 Stunden versuche meinen Kore irgendwie zum laufen zu bringen...Ich benutze die SVN, habe sie grade mit Tortoise SVN nochmal geupdatet, aber trotzdem funktioniert nichts wie es...



All times are GMT +2. The time now is 09:37.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.