Register for your free account! | Forgot your password?

You last visited: Today at 12:08

  • Please register to post and access all features, it's quick, easy and FREE!


Map Problem>_<

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Nov 2009
Posts: 113
Received Thanks: 3
Map Problem>_<

hab mapprobleme-,-
bei portmap hab ich alle 38 ports auf grün+ meine ip mit .100 hinten eingetragen...
es geht nur map1,2,gildenland,ad

die anderen nicht
was kann das problem sein? ram`? hab 1,5 gb zugewiesen bei 3 spielern... bei problemlößung gibts THX^^



waraxtom12 is offline  
Old 11/15/2009, 12:34   #2
 
elite*gold: 0
Join Date: Jan 2009
Posts: 193
Received Thanks: 25
warscheinlich hast du das falsche portmap das war bei mir mal warte ich gib dir mal nen dl link :

danach entpacken dann gehste unter den ordner dann unter die txt datei und dann bei OutIP deine hamachi ip mit .100 am schluss eingeben dan nmüsste es eig klappen

MFg
Gegalskii


Gegalskii is offline  
Thanks
1 User
Old 11/15/2009, 12:48   #3
 
elite*gold: 0
Join Date: Nov 2009
Posts: 113
Received Thanks: 3
ich probiere es gleich aus :d muss erstmal essen ;D

problem besteht weiterhin ...

PUSH OMG alle egoistisch???keiner will helfen???OMG!!

PSUH PUSH PUSH MNANNNNNN
ALTER1111!!!HELFT!!!

PUSSSSHHHH!!!!!
PORBLEMIST WEITERHIN!!!!

#pushhh!!!!
waraxtom12 is offline  
Old 11/16/2009, 14:17   #4
 
elite*gold: 0
Join Date: Feb 2009
Posts: 361
Received Thanks: 74
alle 38 ? bei mir sinds nur 7


timma15 is offline  
Old 11/16/2009, 14:27   #5
 
elite*gold: 0
Join Date: Jul 2009
Posts: 1,255
Received Thanks: 831
#Reported 4 oder 5Doppelposts!
syshack3rz is offline  
Old 11/16/2009, 15:34   #6
 
elite*gold: 0
Join Date: Nov 2009
Posts: 113
Received Thanks: 3
jasind 38 hab auch das mit 7 ausprobiert geht nicht :d

1!!!!! HELFT!!!!
waraxtom12 is offline  
Old 11/17/2009, 11:35   #7
 
elite*gold: 0
Join Date: Nov 2009
Posts: 113
Received Thanks: 3
PUSHSSHSHSHSHH
waraxtom12 is offline  
Old 11/17/2009, 12:54   #8
 
elite*gold: 0
Join Date: Nov 2009
Posts: 920
Received Thanks: 422
also du hast deine hamachi ip mit .100 eingefügt aber du musst bei jeden port
noch Any Ip deine richtige hamachi ip einfügen dann wieder grün machen reboot dann solte es eig gehn


FreeZoNe1992 is offline  
Reply



« longju3 s3 Discussions / Questions | Bekomm das mit der Starthilfe net hin -,- »

Similar Threads
Having problem Wierd problem with [GUIDE-DETIALED] How to setup a server!
02/10/2010 - EO PServer Hosting - 1 Replies
Hellow, I just used this guide, to set up an EO private server. Everything is correct, but my AccountServer Keeps bugging. Can someOne help me ( via TeamViewer, .. ) ? Thnx, Greets Joris
[Problem] Problem with server starting - cannot find quest index for PaxHeader
12/22/2009 - Metin2 PServer - Discussions / Questions - 1 Replies
Hello! I have this same problem as here when i'm starting my server: http://www.elitepvpers.com/forum/metin2-pserver-discussions-questions/307143-metin2-serverfiles-quest-index-fehler.html But I didn't know the answer.. how to repair this? ...



All times are GMT +2. The time now is 12:08.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.