Register for your free account! | Forgot your password?

You last visited: Today at 20:57

  • Please register to post and access all features, it's quick, easy and FREE!

 

PServer Start Probleme

Reply
 
Old   #16
 
elite*gold: 33
Join Date: Jan 2008
Posts: 8,300
Received Thanks: 4,374
Dann hast Du einen Fehler. So wie ich das verstehe, ich Virtual PC auf Deine Lokale IP konfiguriert.

Also: Virtual PC die Hamachi IP einfügen, FTERM auch und in der mc.txt auch.

Wenn Du Virtual PC nämlich auf die Hamachi IP konfiguriert hättest, dann würde FTERM nicht starten.



-TaZzy- is offline  
Old   #17
 
elite*gold: 0
Join Date: Sep 2009
Posts: 41
Received Thanks: 0
also muss ich bei virtual pc nur die ip eingeben?


Axoroll is offline  
Old   #18
 
elite*gold: 33
Join Date: Jan 2008
Posts: 8,300
Received Thanks: 4,374
Machs nach einem Tutorial, gibt hier genug davon.
-TaZzy- is offline  
Old   #19
 
elite*gold: 0
Join Date: Sep 2009
Posts: 41
Received Thanks: 0
habe ich. jetzt alles über hamachi ip. jetzt connected FTERM nicht mehr


Axoroll is offline  
Old   #20
 
elite*gold: 33
Join Date: Jan 2008
Posts: 8,300
Received Thanks: 4,374
Vista oder XP ?

Du machst irgendwas falsch, sonst würde es klappen.

Such Dir ein Tutorial und mach es damit. Da steht genau, wo welche IP hinkommt. Ich hab jetzt grad keine Lust zu suchen.
-TaZzy- is offline  
Old   #21
 
elite*gold: 0
Join Date: Sep 2009
Posts: 41
Received Thanks: 0
Xp Ist alles nach Tutorial.
Axoroll is offline  
Old   #22
 
elite*gold: 0
Join Date: Sep 2009
Posts: 41
Received Thanks: 0
Jetz ist alles Okay.
FTERM Connecet ( timed out, normal )
Aber Fehler beim Verbinden mit Server.

mc.txt = 192.168.5.100

Alles auf 192.168.5.100 !!!!
Axoroll is offline  
Old   #23


 
elite*gold: 374
Join Date: Aug 2009
Posts: 10,303
Received Thanks: 20,368
Loopbackadapter Installiert und am Laufen?
Saaja is offline  
Old   #24
 
elite*gold: 0
Join Date: Sep 2009
Posts: 41
Received Thanks: 0
***. Verbindung Hergestellt

Eingestellt: 2x 192.168.5.1
Axoroll is offline  
Old   #25
 
elite*gold: 33
Join Date: Jan 2008
Posts: 8,300
Received Thanks: 4,374
Quote:
Originally Posted by Saaja View Post
Loopbackadapter Installiert und am Laufen?
Ich hab auch keinen gebraucht.

Probiers mal nach meinem Tutorial, Link inder meiner Sig. So hats eigtl bei jedem, der XP hatte, geklappt.
-TaZzy- is offline  
Old   #26
 
elite*gold: 0
Join Date: Oct 2009
Posts: 195
Received Thanks: 52
Man brauch FTERM und Putty garnicht nur wenn ma einen Server mit Root hat...
Da_Niko is offline  
Old   #27
 
elite*gold: 0
Join Date: Sep 2009
Posts: 41
Received Thanks: 0
Danke, werde es Ausprobieren.


Axoroll is offline  
Reply



« Previous Thread | Next Thread »

Similar Threads
java ´start probleme ...
moin moin... also... ich bin jetz dran java zu lernen, und habe schon direkt am anfang probleme mit der "richtigen" installation... den java...
5 Replies - General Coding
Start Probleme
Hallo erstmal Unszwar habe ich ein problem beim starten Also ich starte das game wie gewohnt (Rappelz Startet) dann wierd der bildschirm...
1 Replies - Rappelz
Metin2 start Probleme
Also.. Ich habe ein Problem beim öffnen von metin2 wenn ich es öffnen will kommt Patchserverlist Verbindungsfehler(fehlercode=CF87) obwohl ich...
2 Replies - Metin2 Main - Discussions / Questions
Start Probleme
Hi ich habe mir S4 runtergeladen und instaliert alles ging ganz gut und wen ich das game starte kommt dann de meldung DdEntry10 wurde in der DLL...
0 Replies - S4 League



All times are GMT +1. The time now is 20:57.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.