Register for your free account! | Forgot your password?

You last visited: Today at 00:57

  • Please register to post and access all features, it's quick, easy and FREE!

 

SRY FÜR DIE FRAGE

Closed Thread
 
Old   #1
 
elite*gold: 0
Join Date: Oct 2009
Posts: 3
Received Thanks: 1
SRY FÜR DIE FRAGE

WELCHE HAMACHTI VERSION BENÜTZTZ IHR?



NIMOLI is offline  
Thanks
1 User
Old   #2
 
elite*gold: 0
Join Date: Oct 2009
Posts: 91
Received Thanks: 11
2.5


ToXicC is offline  
Thanks
1 User
Old   #3
 
elite*gold: 224
Join Date: Mar 2009
Posts: 2,370
Received Thanks: 2,977
ich hab 2.0 LogMeIn Hamachi

@ToXicC und welche soll das, hab bis jetzt noch keine 2.5 gesehen^^
NeonBlue is offline  
Thanks
1 User
Old   #4
 
elite*gold: 0
Join Date: Jan 2008
Posts: 20
Received Thanks: 3
Quote:
BENÜTZTZ
...geil

ich glaub ich ->benutze<- 1.0.3.0


Ohrly123 is offline  
Thanks
1 User
Old   #5
 
elite*gold: 20
Join Date: Aug 2008
Posts: 2,077
Received Thanks: 600
geh bei hamachi auf "Hamachi konfigurieren" und auf "Einstellungen" dann steht oben bei Allgemein
Version:..
Adresse:..
Nickname:...

bei mir ist das so

Version: 1.0.3.0
Adresse: 5.64.4.141
Nickname: [GM]ThX

^^
LiLChillout is offline  
Thanks
1 User
Old   #6

 
elite*gold: 62
Join Date: Jan 2008
Posts: 6,021
Received Thanks: 3,102
Welche Version, ist ganz egal, funktioniert mit allen Versionen...

#closed


Weinbrand is offline  
Thanks
1 User
Closed Thread



« Previous Thread | Next Thread »

Similar Threads
Frage zum 173mt2 geht net regestrieren wegen Zeichnung oder ist das frage.
es geht einfach net.kann jemand helfen oder übersetzung geben bitte.
2 Replies - Metin2 PServer - Discussions / Questions



All times are GMT +2. The time now is 00:57.


Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2017 elitepvpers All Rights Reserved.