Register for your free account! | Forgot your password?

Go Back   elitepvpers > Metin2 > Metin2 PServer - Discussions / Questions
You last visited: Today at 12:03

  • Please register to post and access all features, it's quick, easy and FREE!


40 k files mobs beim reiten laden nicht

Reply
 
Old   #1
 
elite*gold: 0
Join Date: Jan 2011
Posts: 2,505
Received Thanks: 868
40 k files mobs beim reiten laden nicht

Hallo comm bin wider da mit ner frage
root server
40 k files wen man reitet laden die mobs nicht also haengt es hinterher. man mus absteigen damit die sichtbar werden.
Hatt jemand diesen fehler auch ?

Files: 40k mit Vanilla core
Client Testclient vom Ocelot Der Arkosia2
danke im voraus.
mfg



nostradame37 is offline  
Reply



« kraizy-Metin2 Sourecode kompilieren? | Shared Objekt has no Runtime symbol table »

Similar Threads
[Invoice Files] Mobs spawnen nicht.
09/21/2014 - Metin2 PServer - Discussions / Questions - 4 Replies
Egal was ich mache ob in die stone.txt, regen.txt kein Metin spawnt, wenn ich diese eintrage. Blaues, Gelbes und Rotes Reich funktionieren, wenn man Npc´s spawnen lassen will ansonsten auch nicht.... Brauche dringend Hilfe dabei. :/
Metin2 Hamachi P server geht beim laden nicht hilfeeeee
09/13/2012 - Metin2 PServer - Discussions / Questions - 0 Replies
Guten Abend liebe Epvpers, Habe ein Problem, Es geht darum das ich ein P server erstellt habe mit en Profizocker94 Files es funktionierte alles wunderbar wunsch eq erstellt rebootet nach reboot will ich ins spiel dann beim alden komm ich nciht ins...
Warrock kackt beim Laden ab!! SuFu hiflt auch nicht weiter!
04/05/2011 - WarRock - 4 Replies
Hey Leute da mein warrock seit 2std eh derbe spackt habe ich es grade neuinstalliert!.. es hat alles wunderbar geklappt bis warrock geclosed habe und jetz neustarten wollte... nur jetz wenn ich starte kommt nach den Hackshield schwarzer...
[2010er Files]Laden öffnen geht nicht
03/31/2011 - Metin2 PServer - Discussions / Questions - 22 Replies
Joa also ich habe die 2010er Files bei mir laufen und da geht was nicht ;O Ich habe alles gemacht. Der aktuellste Client, gefixxte game, normale quests, .bin etc alles angepasst. Also alles andere geht wie lager, statuspunkte, chat bla bla bla......
Fehler beim Laden des Designs - Aero funktioniert nicht mehr [Vista]
03/16/2010 - Technical Support - 3 Replies
Hi Ich habe ein Problem: Das Aero Design von Vista funktioniert nicht mehr. Gestern ging es noch. Leistungsindex ist 4,6 also über den benötigten 3,0. Ich habe auch schon versucht, manuell die Datei auszuwählen (Designeinstellungen ->...



All times are GMT +2. The time now is 12:03.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.

Support | Contact Us | FAQ | Advertising | Privacy Policy | Abuse
Copyright ©2018 elitepvpers All Rights Reserved.